Mondeo 4 (Bj. 07-10) BA7 PDC defekt - kein Garantiefall

Diskutiere PDC defekt - kein Garantiefall im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, habe gerade mit der Stelle telefoniert die für die Gartieabwicklung zutändig ist und der nette Herr sagt mir sofort das , dass...

  1. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Zusammen,

    habe gerade mit der Stelle telefoniert die für die Gartieabwicklung zutändig ist und der nette Herr sagt mir sofort das , dass nicht unter die Garantie fällt !!!:wuetend::wuetend::wuetend:

    So nun zum Problem:

    PDC einschalten und folgendes passiert: 4 Sec. Dauerton und danach Abschaltung des PDC.

    Hab gestern schonmal im Forum geschaut ... gibt eine Menge Tips aber ich habe das Problem wenn das bei meinem Mondeo keine Diode in der Nähe des Steuerteils für die Einparkhilfe zu finden ist...(um den Selbsttest zu starten) Ich dennke mal die "neuen" habe diese Diode nichtmehr.
    Kann ich noch auf einem anderen Weg testen welcher Sensor den Defekt ist ?

    Habe erstmal vorsichtshalber ein Termin beim FFH gemacht, aber ich weiß das die alles immer etwas dramatischer darstellen als es ist. $$$$ :cooool:

    Vielleicht sagen Sie mir ja welcher das Problem verursacht.

    Danke für Eure Hinweise...
     
  2. meiky

    meiky Guest

    Moin xim84,

    ist bei dir ein serienmäßiges PDC eingebaut ?
    Oder ein nachträlicher Einbau ?
    Wie alt ist dein Fahrzeug ? Neuwagewagen ?

    VG Meiky
     
  3. #3 FocusZetec, 08.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.143
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    warum telefonierst mit der Garantieabwicklung? Dafür ist der Ford Händler zuständig :skeptisch: :gruebel:

    innerhalb der zweijährigen Werksgarantie ist das auf jeden Fall ein Garantiefall, lass dich nicht abwimmeln bzw. lass das den Ford Händler machen
     
  4. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Habe mein Wagen in Wilhelmshaven gekauft und bin hier aber in Berlin.
    Mein Mondeo ist von 11/08 und hat ca. 119000 km runter. Der Verkäufer hat mich auf die garantie gmbh verwiesen, die sind zuständig!!!

    Morgen hab ich hier erstmal Termin, mal schauen.
    Pdc ist org. Der Wagen hat fast alles was geht für das Alter.

    Melde mich nach dem Termin.
    Danke erstmal
     
  5. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    wird wohl nur ein sensor defekt sein. kostet ca 35€ + einbau ( 5-10€)
     
  6. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Zusammen,

    war heute bei FFH und Ihr werdet es nicht glauben...

    Sie haben trotz Termin mich dazwischenschieben müssen und haben folgendes herausgefunden.
    Vorne ist ein Sensor defekt durch Steinschlag und hinten sollen gleich alle 4 def. sein aber ich denke mal es wir wohl eher der Kabelbaum oder der Stecken sein.
    Der Hammer ist aber das Sie das erst nach genaueren Test herausfinden können und Sie müssten dazu einiges abbauen. Ich soll einen Tag einplanen...

    Zum Thema was das dann kostet : Mir wurde für EINEM Sensor mit ein/ausbau und Diagnose ein Wert von ca. 200-300€ erklärt!!! Ich will garnicht wissen was dann noch für "hinten" dazu kommen soll.:rasend:

    Also Ich denke ich werde erstmal versuchen mit mein bissle Schraubererfahrung die Stoßstange abzubauen und die hinteren 4 mit Kabelbaum rauszunehmen und mal alles auf die Heizung und alles kontrollieren... Wenn ich einen Klimakondensator gewechselt bekomme, dann werde ich das hoffentlich auch schaffen.
    Hat jemand ein paar wichtige Tip , was ich umbedingt beachten sollte ?

    Dann weitersehen und mir für Vorne ein neuen Sensor bestellen. Kennt jemand die genaue Bezeichnung oder die Org. Nr. zu dem Ding ?


    Danke
     
  7. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    wow, not bad, not bad!!!

    kommst überall so ran! erstmal hinten rechts den stecker prüfen, der soll wohl gern gammeln!

    weiß ja niht welcher es vorne sein soll, die inneren durch den grill nach vorne drücken, für die äuseren mussen die scheinwerfer raus ( auch kein akt)
     
  8. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Mach mich jetzt mal an Werk und meld mich später weder was ich so geschafft habe...
     
  9. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    1.) Hinten: habe Stoßstange abgebaut weil ich gemerkt habe das es dann leichter ist den kabelbaum auszubauen... hat gut funktioniert. Alles für ein paar Stunden auf die Heizung... dann den Stecker am Auto noch schön versucht auszupusten und die selbe Zeit gut gefüttert warten lassen.

    2.) Vorne: einfach nach innen rausdrücken und von oben zwischen Stoßstange und Klimakondensator rausgenommen... Ein neuen bei Ford besorgt was zu einem kleinen Problemen führte(später mehr) . Neuen eingebaut und dann Hinten auch geich mit angeschlossen und dann der spannende Moment:

    Hat wieder dauerhaft gepiept aber diesmal weil ich den Kabelbaum samt Sensoren auf dem Boden liegen hatte :top1::top1::top1:.
    Morgen baue ich die Stoßstange dann nochmal ab und mit Sensoren kompl. zusammen und dann denke ich aber das es auch klappt.

    So nun zum Ford-Prob:
    Auf dem def. Sensor sind folgende Angaben:
    8A6T-15K859-AA
    damit bin ich bei Ford angerufen... mit meiner Identnr. vom Auto hat der Verkäufer gesagt wird die Suche nach dem richtigen Sensor GENAUER und EINFACHER !... also .... und dann hat er mir den gefundenen Sensor zur Abholung bereitgelegt.. ca.35€... bin also hin. Vor Ort (def. Sensor natürlich nicht mitgenommen:mies:) haben wir festgestellt das der Sensor der laut Ident. zu meinem Fahzeug gehören soll nicht passen wird weil er Rund war und meiner zu Hause aber Oval/Achteckig.
    Hatte zum Glück Foto vom Sensor bei... (VOM Sensor der Hintern verbaut war / nicht der def. vordere Sensor)
    9G92-15K859-AA - Mitarbeiter fand raus das es den nicht mehr gibt und hat mir den passenden Hinteren Sensor verkauft mit dem Hinweis "die vorderen 4 Zeichen - "9G92-..." müssen immer stimmen ... auf dem Weg nach hause ist mir aufgefallen das ich ja nun ein Sensor für Hinten gekauft habe und nun Vorne einbauen werde... Trotzdem hat erstmal alles Funtioniert Morgen probier ich im einzeltest nach Montage alles Sensoren aus ob es ein Problem gibt...

    Könnt Ihr mir nun sagen ob es wirklich so schlimm ist wenn ich den "falschen" Sensor eingebat habe, er passt und hat gepiept... lt. dem was ich im netz gefunden habe ist es wichtiger das dieser Teil stimmt ...-15K59-...

    Danke erstmal
     
  10. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    viereckig? noch nie gesehen!!!

    es gibt nur 2 verschiedene die beiden inneren vorne, der rest ist alles gleich!
     
  11. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0

    Bei mir sind die Inneren Vorne und die von hinten die selben zumindestens von der Form...
     
  12. xim84

    xim84 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Sensoren siehe Bild mit der Bezeichnung
     

    Anhänge:

Thema: PDC defekt - kein Garantiefall
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk4 einparkhilfe defekt

    ,
  2. mondeo ba7 abs sensor prüfen

    ,
  3. pdc defekt garantie

    ,
  4. Ford Mondeo mk4 einparkhilfe funktioniert nicht,
  5. einparkhilfedefekt ford,
  6. Garantie auf einparkhilfe bei Ford focus,
  7. ford mondeo einparkhilfe dauerton,
  8. mondeo ba7 trotz neuer pdc fehler,
  9. ford b-max einparkhilfe piept nicht mehr,
  10. ford mondeo ba7 pdc anzeige,
  11. mondeo pdc defekt,
  12. ford mondeo mk4 parksensoren ausbauen,
  13. hinteren einparksensor Ford mondeo mk4 wechseln
Die Seite wird geladen...

PDC defekt - kein Garantiefall - Ähnliche Themen

  1. Warnblinker defekt/nur bei Zündung

    Warnblinker defekt/nur bei Zündung: Hallo, der Warnblinker an meinem Transit (2007) funktioniert nur, wenn die Zündung an ist. Ohne Zündung macht er keinen Mucks. Hat vielleicht...
  2. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  3. PDC tauschen ohne Stoßstangendemontage

    PDC tauschen ohne Stoßstangendemontage: Hallo! Bei meinem Galaxy Bj. 2007 war vorne li außen der PDC Sensor defekt. Ausgelesen mit ForScan. Nach einigen Recherchen im Netz nicht wirklich...
  4. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...