C-MAX (Bj. 03-07) DM2 PDC sporadisch defekt. unterspannung?

Diskutiere PDC sporadisch defekt. unterspannung? im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, seit ein paar Tagen gibt es neue Kuriositäten die an meinem C-Max vor sich gehen. Manchmal meldet sich das Pdc nach einlegen des...

  1. #1 focusdriver89, 10.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Hallo,
    seit ein paar Tagen gibt es neue Kuriositäten die an meinem C-Max vor sich gehen.

    Manchmal meldet sich das Pdc nach einlegen des R-Gangs mit einem Dauerpiepen. Der Parkpilot ist dann inaktiv.

    Dann wiederum funktioniert er wieder einwandfrei. Komischerweise bei feuchtem Wetter wie heute z.B. aber das kann ich noch nicht 100% bestätigen.
    Dafür geht heute der Kofferraum nicht mehr am Griff auf sondern nur per Fernbedienung.

    Das war die Tage auch schonmal. Aber danach ging's wieder und ich hab mir dabei nix gedacht.

    Ich überlege jetzt ob beide Fehler zusammen hängen könnten. Evt. sporadisch bricht die Spannung weg und dann schaltet das pdc ab, weil würde ein sensor defekt sein wär das Problem ja dauerhaft vorhanden.

    Manchmal habe ich beim starten das Problem dass die Xenons kurz aufblitzen beim motorstart. Das würde wohl auch dazu passen.

    Die Batterie ist eine Varta von Herbst 2013 mit 72Ah. Die sollte also noch gut sein.

    Wieviel V Ladestrom muss die Lima bringen? Evt. messe ich da mal nach.

    Danke schonmal fürs lesen.
    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 10.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.978
    Zustimmungen:
    186
    Fahrzeug:
    FoFo 2008 2,5T
    auch eine neue Batterie kann schwach/leer sein ... eventuell an ein Ladegerät hängen

    wenn der Motor läuft sollte die Ladespannung auf jeden Fall über 14V sein
     
  4. #3 focusdriver89, 10.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Danke dir schonmal.

    Das mit dem Ladegerät ist eine super Idee, darauf bin ich garnicht gekommen.

    Wie verlässlich ist die Anzeige für Bordspannung im Testmodus des KI? Oder sollte man lieber mit Multimeter die LiMa checken?
     
  5. #4 focusdriver89, 11.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Batterieladegerät hängt dran. Es hat 12,9V Restspannung angezeigt.
    Finde ich eigentlich ganz ok, oder viel zu wenig?
     
  6. #5 focusdriver89, 13.03.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Also war gerade beim ADAC zum LiMa-/Batteriecheck. Ergebnis: Batterie 12,73V, 82% und bei laufendem Motor bringt die LiMa 14,39V, beides gut sagt der Meister.


    Hmm...noch einer Ideen?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Musikusmaximus, 20.03.2015
    Musikusmaximus

    Musikusmaximus Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-max 1,6TDCi, Bj.05/2005,
    Hallo,
    ich hatte das gleiche Problem. Bei mir waren zwei der Sensoren defekt. Nachdem ich erfahren hatte, was die bei
    meinem Ford-Händler kosten sollten , habe ich probeweise eine komplette Anlage von Amazon verbaut. Die hat insgesamt
    genau 21€ gekostet und tut ihren Dienst prima.
    Den ganzen Originalkram hab ich mittlerweile ausgebaut.

    Viel Erfolg!
     
  9. #7 focusdriver89, 13.04.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    also das pdc arbeitet in letzter zeit wieder einwandfrei.

    Xenon-Flackern ist allerdings mal vorhanden und mal nicht. Dazu kommen noch Lenkaussetzer die ich schon seit 2 Jahren habe. Man muss also einen gewissen, ich sage mal "Druckpunkt" in der Lenkung überwinden wenn man aus dem GEradeaussatnd lenken will.

    Ich habe mal überlegt....vor 2 Jahren habe ich eine VARTA BlueDynamic eingebaut. Und da fingen die Probleme an...die VARTA BlueDynamic ist wohl keine Silber-Kalzium-Batterie, wie Ford das vorschreibt. Auch habe ich auf der Ford-Seite gesehen, dass Ford für den 2.0TDCi eine 80Ah mit 740A vorschreibt. Meine VARTA hat aber nur 72Ah mit 680A. Habe damals VErtrauen in den KFZ-Laden gehabt, der mir das verkauft hat, dass die mir das richtige verkaufen.


    Ich überlege jetzt ob sich mit einbau der "richtigen" Batterie alle Probleme gelöst sind? Weil ein neues Lenkgetriebe usw. lohnt sich glaube ich nicht mehr bei 190tkm und 11 Jahre alt...
     
Thema:

PDC sporadisch defekt. unterspannung?

Die Seite wird geladen...

PDC sporadisch defekt. unterspannung? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  5. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...