Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Phänomen mit dem motor

Diskutiere Phänomen mit dem motor im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen , Ich habe mir einen Mondeo tunier 2.5 V6 als winterauto gekauft und habe folgendes problem: Wenn ich morgens zur Arbeit...

  1. #1 Aodstorm, 07.02.2012
    Aodstorm

    Aodstorm Neuling

    Dabei seit:
    07.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen ,

    Ich habe mir einen Mondeo tunier 2.5 V6 als winterauto gekauft und habe folgendes problem:

    Wenn ich morgens zur Arbeit fahre, das auto also kalt ist, läuft der Motor ruhig aber hat nur gefühlte 120 ps. Ist er halbwegs bis warm und ich muss den Motor abstellen um beispielsweise zu tanken und ihn dann erneut starte, dann läuft er völlig unruhig als würde er nur auf 4 Pötten laufen und er stinkt extrem nach Sprit. Leistung nun gefühlte 70 ps. Seltener kommt es jedoch auch vor, dass er dann nur mit Gas anspringt, und bei treten der Kupplung bzw im leerlauf ausgeht. Leistung bis ca 4000 Umdrehungen bei gefühlten 50 ps aber aber 4000 dann die volle Leistung. Ausserdem kommt beim letzteren Beispiel enorm viel blauer Rauch aus dem Auspuff.

    Zk und Luftfilter habe ich heute ohne jegliche Besserung gewechselt.

    Weiß zufällig jemand was das sein könnte?

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nightmare151, 09.02.2012
    Nightmare151

    Nightmare151 Neuling

    Dabei seit:
    07.01.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2 Fließheck V6 bj:99
    Hallo hort sich für mich fast so an als würde bei zwei zylindern die kolbenringe durch sein daher kaum Kompression und Öl Verlust das erklärt denn blauen Rauch. Man musste die Zylinder mal Abdrücken und gucken ob dienliche sind. Das standgas kann an dem leerlaufregelventiel liegen da hab ich selber schon ein paar mal von gelesen.

    Hoffe ich konnte ein bisschen helfen.

    MfG Night
     
  4. #3 Dominik Heinze, 10.02.2012
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    106
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1998 2,5 V6 24V
    Hm..............hört sich nach Motorschaden an :was:
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Nur Kerzen wechseln wird aber auch nicht helfen wenn die Kabel
    hinüber sind oder gar die Zündspule ne macke hat...

    Blauer Rauch ist natürlich schon ziemlich übel und deutet eben
    auf Öl hin welches mitverbrannt wird...

    Minderleistung? Kann alles mögliche sein...
    Defekte Katanlage... kaputte Dichtunge... die besagte Zündspule
    oder einfach Falschluft...
     
  6. #5 Aodstorm, 13.02.2012
    Aodstorm

    Aodstorm Neuling

    Dabei seit:
    07.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Naja direkt kolbenschaden bzw motorschaden würd ich ausschließen, da der blaue Rauch erst nach erneutem starten des Motors kommt. Das muss was elektrischen sein. Was ich vergessen hab zu sagen. Der Verbrauch , wENN er blau raucht , liegt ca bei 30 Liter auf 100 km. Wenn ich ihn kalt starte , zb morgens auf dem weg zur Arbeit und er normal läuft, bin ich bei normalen 10 Liter.
     
  7. #6 DerMaler, 14.02.2012
    DerMaler

    DerMaler Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.´97, 1.8TD
    Hast Du mal den Fehlerspeicher auslesen lassen bzw ausgelesen?
    Ansonsten Kompression messen ist nicht "so" aufwendig, das Gerät dafür kostet so ab 20€ aufwärts zB bei eBay. Wird da eingeschraubt wo die Zündkerze sitzt, nur beim testen selbst die Kraftstoffzufuhr lahmlegen (Sicherung raus).
    Wie sieht es denn mit dem Ölverbrauch aus?
    Steuerzeiten in Ordnung?
    Da Du ja die Kopfpackung gemacht hast, wie sahen die Ventile aus bzw auch der Ventilsitz?
    Alternativ könnte man den Wagen auch mal in den Notlauf versetzen, um evtl. ggfs. vorhandene Elektronikspinnereien auszugrenzen bzw. evtl. einzugrenzen.

    OT: Bei Ford Benzinern kenn ich mich nicht aus, hatte bisher immer nur VAG mit vergleichbarem Alter zum schrauben und fahren.
    Aber vom Grundsatz her, wäre es denke ich 1:1 umsetzbar.
     
  8. #7 Aodstorm, 15.02.2012
    Aodstorm

    Aodstorm Neuling

    Dabei seit:
    07.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auslesen lassen habe ich noch nicht, wäre aber meine nächste Option. Dumme Frage , aber hat er schon den obd Anschluss?
     
  9. #8 Fordbergkamen, 16.02.2012
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    du solltest dir mal dein Motoröl anschauen, Geruch und Viskosität.
    Ich befürchte das dein Motor aufgrund extremen Kurzstreckenverkehr eine saftige Ölverdünnung hat.
    Auf Klartext: Du hast Benzin im Öl
    MfG
    Dirk
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DerMaler, 17.02.2012
    DerMaler

    DerMaler Neuling

    Dabei seit:
    12.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.´97, 1.8TD
    OBD hat der 1.8TD zumindest nicht, nur so ein Ford-Eigending. Ich denke bei deinem wird es nicht anders sein.
    Schau mal an der Lenkradverkleidung abwärts da ist so eine etwa 6x3cm Klappe/Deckel da drunter befindet sich der Anschluß zum auslesen.
     
  12. #10 Daniel-MK2, 21.02.2012
    Daniel-MK2

    Daniel-MK2 Neuling

    Dabei seit:
    18.02.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5l V6 BJ1998
    Also bei mir ist es genau andersrum. so wie das wetter jetzt ist will er beim ersten starten nicht richtig laufen. nach ein bis zwei minuten läuft er dann richtig rund. blauen rauch habe ich nicht dabei nur das er dann nach benzin stingt. achja bei mir wäre es ein 2.5l motor V6. :gruebel:
     
Thema:

Phänomen mit dem motor

Die Seite wird geladen...

Phänomen mit dem motor - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...