Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY piepen beim Starten???

Diskutiere piepen beim Starten??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo V6 2,5l Bj. 2001 piept ab und an beim Starten mehrmals. Hat jemand ne Ahnung was das bedeutet? Die Frostwarnung ist es nicht,...

  1. #1 Thomila, 03.10.2011
    Thomila

    Thomila Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2.5 V6
    Hallo,

    mein Mondeo V6 2,5l Bj. 2001 piept ab und an beim Starten mehrmals.
    Hat jemand ne Ahnung was das bedeutet?

    Die Frostwarnung ist es nicht, ist aber derselbe Ton nur piept es circa 4-5 mal hintereinander.
     
  2. #2 Thomila, 11.10.2011
    Thomila

    Thomila Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2.5 V6
  3. #3 19692011, 11.10.2011
    19692011

    19692011 Neuling

    Dabei seit:
    07.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 TDCI
    Könnte der Gurtwarner sein, sofern Du nicht angeschnallt warst?
     
  4. #4 Thomila, 11.10.2011
    Thomila

    Thomila Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2.5 V6
    Nee nen Gurtwarner hat der nicht.
     
  5. mark66

    mark66 Benutzer

    Dabei seit:
    12.07.2009
    Beiträge:
    224
    Zustimmungen:
    4
    Fahrzeug:
    Mondeo Turnier 2013
    2,0 TDCI 163 PS
    ....der Gurtwarner piepst übrigens auch dann weiter, wenn das Fahrzeug schon läuft....nicht nur beim Start.....nur so nebenbei erwähnt ;)
     
  6. #6 srYhigH, 14.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Also mein Gurtwarner piepst nur wenn ich ein stück fahre oder schneller als 10 km/h bin! Beim Anlassen piept der nicht ich glaube das ist bei keinem mondi die haben das bewusst gemacht da du beim rangieren nicht angeschnallt sein musst.!
     
  7. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    So isses, allerdings piept meiner beim Rückwärtsfahren sofort.
     
  8. mark66

    mark66 Benutzer

    Dabei seit:
    12.07.2009
    Beiträge:
    224
    Zustimmungen:
    4
    Fahrzeug:
    Mondeo Turnier 2013
    2,0 TDCI 163 PS
    :)....ich hab wohl einen besonderen Mondeo....mein Gurtwarner piepst nach dem Anlassen des Motors, ohne das ich losgefahren bin....und verstummt erst, wenn ich mich anschnalle oder mehrmals (3 mal???) den roten entriegelungsdingsbums (wie heißt das Teil eigentlich?:verdutzt:) am Gegenstück des Sicherheitsgurtes drücke.:):).....Ob er allerdings noch nach einer halben Stunde oder bei 180 kmh piepst, kann ich nicht sagen....spätestens dann bin ich angeschnallt:top1:....schließlich will ich meine Rente noch erleben:lol:
     
  9. #9 Schwally, 16.10.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    nee. meiner piepst nur, wenn ich fahre (über 10 km/h oder so.. oder mich halt während der fahrt abschnalle..) solange der wagen steht, ist auch das rote lämpchen aus..

    da macht wohl jeder mondi was er will ^^
     
  10. Mick

    Mick Benutzer

    Dabei seit:
    22.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII TDCI
    Das Geräusch ist eindeutig Gurtwarner.
     
  11. #11 Thomila, 17.10.2011
    Thomila

    Thomila Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2.5 V6
    Ja aber mein Auto hat doch keinen Gurtwarner. Zudem sollte es dann ja nicht piepen wenn ich angeschnallt bin.
     
  12. #12 tazarian, 17.10.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
  13. #13 srYhigH, 17.10.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Das Gelbe licht ist die Airbagkontrollleuchte die bleibt immer ein moment länger an und geht nach kürzerer zeit wieder aus!
     
  14. #14 Thomila, 28.12.2011
    Thomila

    Thomila Neuling

    Dabei seit:
    03.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2.5 V6
    So, da habe ich mal nach 9Jahren und 10Monaten die allererste Batterie getauscht.
    Und siehe da das piepen ist weg.


    Also 5 mal piepen= Batterie schwach.:cooool:
     
Thema: piepen beim Starten???
Besucher kamen mit folgenden Suchen
  1. ford focus pieptn beim rückwärtsfahren aber nicht ton von warnern

Die Seite wird geladen...

piepen beim Starten??? - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 Fahrer-Armlehne beim B-Max nachrüsten

    Fahrer-Armlehne beim B-Max nachrüsten: Hallo, weiß jemand, ob man die vom Werk aus optional bestellbare Fahrer-Armlehne beim B-Max nachrüsten kann, siehe Bild? Ich will nicht die andere...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Dumpfer Schlag beim Auskuppeln

    Dumpfer Schlag beim Auskuppeln: Hallo liebes Forum Ich hab seit gestern ein kleines Problem mit meinem Ford Focus BJ 2013 1.0l Benzin. Als ich gestern Nachmittag von der Autobahn...
  3. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  4. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  5. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...