Flair Bird (Bj. 1964–1966) Piepen / Fiepen während der Fahrt

Diskutiere Piepen / Fiepen während der Fahrt im Ford Thunderbird Forum Forum im Bereich US Modelle; Hallo Jungs , habe mir vor 6 Wochen einen Ford Thunderbird 1965 gekauft , läuft bisher super und bin auch zufrieden mit ihm !! Heute war ich mit...

  1. #1 HulkHodn, 30.08.2015
    HulkHodn

    HulkHodn Neuling

    Dabei seit:
    07.08.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Jungs , habe mir vor 6 Wochen einen Ford Thunderbird 1965 gekauft , läuft bisher super und bin auch zufrieden mit ihm !!
    Heute war ich mit dem Thunderbird was unterwegs , und nach ca. 2 std Fahrt fing er an , merkwürdige geräusche zu machen in form von einem Fiepen / Piepen was relativ laut war . Sobald ich Gas gebe verschwindet dieses Geräusch . Lasse ich ihn Rollen ohne Gas zu geben , fängt er an zu Piepen .
    Habe davon ein Video gemacht zur Vorführung . Hoffentlich könnt ihr mir Helfen !!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tb, 30.08.2015
    Zuletzt bearbeitet: 30.08.2015
    tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    was verstehst du unter "piepen", meinst du "piepsen"? welche geräusche sind das? wo ist das video?
    hast du wohl genug wasser+öl (motor+getriebe) drin?
    ist das sonst viell. ein vakuum geräusch?
    wie heisst du, wann hattest du dich hier in der IG eingeloggt? woher hast du den tb65?
    gib bilder hier hinein!
    paß auf, montiere sonst einmal die radkappen ab, an den befestigungspunkten der felge gibst du fett hinauf! viell. ist das geräusch dann weg, das sagt nr. 29 mane
     
  4. #3 HulkHodn, 30.08.2015
    HulkHodn

    HulkHodn Neuling

    Dabei seit:
    07.08.2015
    Beiträge:
    8
    Zustimmungen:
    0
    bin der sebastian , grüß dich .
    bilder folgen . habe den t-bird in münster gekauft ( PRivat verkauf )
    kann das video leider nicht hochladen . würde es dir aber gerne mal via email schicken wenn es ok für dich ist !?
     
  5. #4 HulkHodn, 30.08.2015
    HulkHodn

    HulkHodn Neuling

    Dabei seit:
    07.08.2015
    Beiträge:
    8
    Zustimmungen:
    0
    hier fotos !!
     

    Anhänge:

  6. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    sende mir auf <immobiliendkfmglinig@gmx.at>
    danke für alle mitteilungen; dein tb65 ist wunderschön; habe ebenfalls einen 65er, innen schwarz, aussen türkis, bild siehst du in alben unter 01. tb65+76
     
  7. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    habe mir das gerade angehört, das ist ein fortlaufendes geräusch in selber tonhöhe bei wenig gas!
    hört sich nicht mechanisch an;
    dürfte was mit einer offenen vakuumleitung zu tun haben;
    wie ist das: läuft der motor im leerlauf jetzt etwas schneller als sonst normal? dann ist eine vakuumleitung beim vergaser ab;
    siehe mal nach ob alle vakuumleitungen alle drauf sind, da kommt aber einiges in frage: vergaser, die ganzen steuerungen mit entlüftung, luftzufuhr...klima...heizung...scheibenwischer...jedenfalls ein ganzer haufen;
    kann mir dzt. eigentlich nicht vorstellen, was sonst in frage kommt;
    viell. beim luftfilter deckel oben nicht zu oder unrund im darauf sitzendem abschluß, undicht? spanne den deckel jedoch nicht hart an!
     
  8. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    hast du nicht schon probiert, das geräusch am stand zu lokalisieren? bei geöffneter haube u. einem langen holzstab am ohr, da gehst du einmal das gräusch ab, müsste doch zum lokalisieren sein
     
  9. #8 HulkHodn, 31.08.2015
    HulkHodn

    HulkHodn Neuling

    Dabei seit:
    07.08.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Macht er nur nach längeren Fahrten wenn der Motor auf Temperatur ist , und halt wie gesagt nur beim fahren . Im Stand hat er das nicht .
    Mir ist aber auch aufgefallen , dass die Heizung permanent durchläuft , obwohl sie ausgestellt ist . Liegt vielleicht am Motor von der Lüftung ?!
    Wenn ja , würde es aber nicht erklären das die Geräusche während der Fahrt sind wenn man kein Gas gibt ?! :/
     
  10. tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    naja, das mit der "abgestellten" heizung deutet womögl. darauf hin, daß mit der vakuumsteuerung was nicht stimmt, irgendwo ist ein vakuumschlauch herunten, so lässt sich auch die heizung nicht abstellen, da der schalterhebel vorne an der armatur auf nichts reagiert;
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 HulkHodn, 02.09.2015
    HulkHodn

    HulkHodn Neuling

    Dabei seit:
    07.08.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Wo finde ich denn die Vakuumsteuerung ? Wie sieht sie aus ?
    Lg Basti
     
  13. #11 tb, 02.09.2015
    Zuletzt bearbeitet: 02.09.2015
    tb

    tb Benutzer

    Dabei seit:
    12.04.2010
    Beiträge:
    203
    Zustimmungen:
    0
    Fahrzeug:
    tb 65+76
    schätze, die unterdruckdose sieht man auf deinem bild motor, u.zw. in fahrtrichtung gesehen links oben, u.zw. die kreisförmige walze, so schwarz metallen, etwas gerifft; da müsstest genau sehen, wie da die vakuumleitungen weitergehen; die vakuumleitung kann natürlich auch vorne unter der armatur wo laufen;
    ich habe den gleichen tb65, wie du, kann momentan jedoch nicht genauer nachsehen, da er i.d. tiefgarage steht, ausserdem muß ich einiges bei dem wagen herrichten; gebe dir aber noch bescheid;
    ich kann mir bei dem pfeifen nichts was anderes vorstellen, hört sich doch an wie saugluft, sprich vakuum;
    jedenfalls denke ich, daß dieses pfeifen bzw. sauggeräusch keine schädliche auswirkung auf den motorlauf hat;
    habe mir das geräusch eben nochmals angehört, klingt so hell; man wird da schon draufkommen, bin wirkl. schon gespannt;
    probier doch nochmal mit der abhörmethode irgendwie, viell. mit beifahrer und holzstab, wenn das geräusch wirkl. von innen kommt;
    hast du schon überlegt, daß das irgendwie von der klima kommen kann? oder wo ausgenudelter keilriemen?
     
Thema:

Piepen / Fiepen während der Fahrt

Die Seite wird geladen...

Piepen / Fiepen während der Fahrt - Ähnliche Themen

  1. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark

    Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark: Mein Mondeo beschleunigt sehr langsam und fährt nur mehr maximal 50kmh und raucht stark was kann er für ein problem haben
  4. Fiesta 7 (Bj. 08-12) JA8 Klima funktioniert nur wegen Fahrt.

    Klima funktioniert nur wegen Fahrt.: Hallo! Wenn ich Motor starte oder stehe auf den Ampel funktioniert die Klima nicht! Wegen Fahrt ist alles OK! Mein Vermutung ist das der...
  5. Motor geht während der Fahrt aus Euro 6 Motor 180 PS

    Motor geht während der Fahrt aus Euro 6 Motor 180 PS: Hallo, Ich habe seit Anfang des Jahres ein Problem mit meinem Kuga Individal 2,0 180 ps powershift 4x4 bauj. 9/2015. Das Fahrzeug ist einfach ohne...