Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Piepton beim Starten

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Fofoghost, 21.01.2012.

  1. #1 Fofoghost, 21.01.2012
    Fofoghost

    Fofoghost Neuling

    Dabei seit:
    16.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.65 Style +
    Bj:2009
    Hallo Leute,

    weiß jemadn von euch verlässlich was ein Piepton beim Starten des Motors bedeutet.

    Ich habe einen 1.6er Baujahr 2002 (DAW)

    Meist im Winter kommt beim Starten eine Warnton welcher oft nur kurz ist (1sec)
    machmal ein Dauerton ca.3sec und dann wieder mal 5 Pieptöne hintereinander.

    Ich bin immer davon ausgegangen das es was mit der Batterie zu tun hat, weil die etws schwar auf der Brust ist. Aber nach längerem Suchen im Forum und auch bei google bin ich mir da nicht mehr so sicher.

    Auto hat weder Boadcomputer noch Rückfahrwarner.

    :gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lorie

    lorie Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    focus turnier ´03 1,8l
    also auch keine themperaturanzeige (draussen) oder ?
     
  4. #3 Fofoghost, 22.01.2012
    Fofoghost

    Fofoghost Neuling

    Dabei seit:
    16.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.65 Style +
    Bj:2009
    Ja genau, deshalb macht mich das ja so stutzig
     
  5. #4 Paddyst170, 22.01.2012
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Mir ist das bei meinem 1.6er mal passiert, als ich den Zündschlüssel zu schnell rumgedreht hab, also die Stellung "Zündung" zu schnell übersprungen. Lässt du beim Anlassen den Schlüssel ein paar Sekunden auf "Zündung" stehen? Ich warte immer, bis die Motorkontrolleuchte ausgeht, erst dann starte ich den Motor. Und da kommt auch kein Piepton..
     
  6. #5 Fofoghost, 22.01.2012
    Fofoghost

    Fofoghost Neuling

    Dabei seit:
    16.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.65 Style +
    Bj:2009
    Hallo,

    das würde ich nicht ausschließen wollen. Allerdings kommt das immer bei kälteren Temperaturen vor und an und versich drehe ich den Schlüssel immer gleich schnell rum. Meist ist es so, wenn ich ein paar km gefahren bin und neu Starte, kein Piepton kommt. Wenn ich alledings nur ein paar "meter"fahre und wieder starte piest es wieder.
     
  7. #6 jason_87, 23.01.2012
    jason_87

    jason_87 Benutzer

    Dabei seit:
    19.10.2010
    Beiträge:
    431
    Zustimmungen:
    6
    Fahrzeug:
    FoFo MK1, 2002, Auf A4 CAB Suche
    Jo ist bei mir auch so. Teilweise auch mal 3xPiepen hintereinander. Was das nun genau ist kann ich auch nicht sagen aber wird nix wildes sein.
     
  8. #7 Fofoghost, 24.01.2012
    Fofoghost

    Fofoghost Neuling

    Dabei seit:
    16.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.65 Style +
    Bj:2009
    Also das "Problem" scheinen ja dann mehrere zu haben. Also ich habe ja die Theorie das es etwas mit der Batteriespannung zu tun hat. Da das Phänomen immer nur bei kalten Temperaturen auftritt und die Batteriespannung etwas niedrig ist. Wenn er Piepst habe ich auch das Gefühl das er etwas „schwerer“ anspringt. (Springt aber immer noch gut an)
    Vielleicht weiß ja jemand noch was konkretes.
    Danke schon mal für eure Antworten.
    :cooool:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 move_man, 25.01.2012
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI

    da du ja meinst das deine Batterie schon bischen schwach ist würde ich einfach mal eine neue holen.... dann kannst du das ja wenigstens ausschließen
     
  11. #9 Litzi1989, 28.01.2012
    Litzi1989

    Litzi1989 Benutzer

    Dabei seit:
    21.02.2011
    Beiträge:
    121
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1 Bj.2002 Facelift, 1,6
    bei meinem Focus ist es auch beim anmachen am Piepen.. habe ebenfalls den 1,6er Bj 2002

    ich kann aber nicht sagen das es immer bei kälte ist..

    :gruebel::gruebel:
     
Thema:

Piepton beim Starten

Die Seite wird geladen...

Piepton beim Starten - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...