Plasma Tachoscheibe leuchtet nicht

Diskutiere Plasma Tachoscheibe leuchtet nicht im Car Hifi & Navigation Forum im Bereich Ford Forum; Habe mir eine Plasma Tachoscheibe von xtuners gekauft. Wie beschreiben in deren Forum bzw mit Hilfe von dem Admin eignebaut + gelötet, doch es...

  1. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    Habe mir eine Plasma Tachoscheibe von xtuners gekauft. Wie beschreiben in deren Forum bzw mit Hilfe von dem Admin eignebaut + gelötet, doch es leuchtet nichts, gar nix!

    hat Jemand Idee wo der Fehler sein könnte?


    Rückansicht + Kabelverlauf:
    http://img15.imageshack.us/my.php?image=dsc00303kt6.jpg


    Hoffe jemand hat Ahnung und kann mir helfen, bin ziemlich am verzweifeln :\

    grüße
     
  2. #2 Mr. Binford, 19.02.2009
    Mr. Binford

    Mr. Binford Guest

    Also ich würde mich da an den Helfer selbst wenden, das wäre wohl der einfachste Weg!
     
  3. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    die scheibe kam aus bulgarien ;) (kein vorurteile pls)

    ich schreib ja mit dem verkäufer ganze zeit, nur vllt hat hier jemand ein paar gute tipps
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    eventuell die kontakte an der scheibe zu sehr gebogen?
     
  5. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    weiß nicht...
    2 kontakte vorn hatten sich mal gelöst, aber wieder angelötet und getapt.
    ein knick der kabel erkenne ich nicht.

    ich werd nun überprüfen ob der inverter ein geräusch von sich gibt (soll wohl ein leises brummen zuhören sein) ...

    werde nachher mal ein foto anhängen von der front der scheibe !
     
  6. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    soo nach langer verzweiflung und überlegung hab ich den fehler gefunden, 1 kontakt zur plasmascheibe wurde von mir falsch gelötet (ich depp :rotwerden:)
    nun funktioniert alles und sieht sehr gut aus !

    falls jemand interesse an eine scheibe hat, für einen guten preis(habe gegenüber ktec, was ja bekannter ist, 60euro gespart !!!! ) kann ja gern mal hier http://xtuners.com/forum/index.php vorbeischauen.

    danke für eure hilfe das hier kann geclosed werden :)

    lg
     
Thema:

Plasma Tachoscheibe leuchtet nicht

Die Seite wird geladen...

Plasma Tachoscheibe leuchtet nicht - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB MKL leuchtet! 3 Werkstattbesuche ohne Erfolg

    MKL leuchtet! 3 Werkstattbesuche ohne Erfolg: Hallo! Mittlerweile ist die Fehlerhistorie ziemlich lang. Sorry dafür, aber vielleicht macht sich einer von euch ja die Mühe dass alles mal zu...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo MK1 ABS-Lampe leuchtet

    Mondeo MK1 ABS-Lampe leuchtet: Hallo Leute, ich wende mich mit einem ABS-Problem an euch. Vor einiger Zeit fuhr ich auf der Autobahn und durch eine Erschütterung...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil

    Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil: Hab eine Frage.... Hab ja neulich einen Marder im Auto gehabt was repariert ist. Jetzt drei Tage später hab ich mal aus dem Kofferraum den...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motorkontrollleuchte leuchtet durchgehend

    Motorkontrollleuchte leuchtet durchgehend: Liebe Forumnutzer, wir haben ein Problem mit unserem Ford Focus 2, Erstzulassung 12/2005, 1.6 Benziner mit 100ps, Automatik. Zum besseren...
  5. rechter Scheinwerfer leuchtet schwach

    rechter Scheinwerfer leuchtet schwach: Hallo Leute, mein mk4 (BJ 2000, 1.25er Schaltgetriebe) soll demnächst TÜV bekommen. Aktuell habe ich Probleme mit dem rechten Scheinwerfer,...