Plasma Tachoscheibe leuchtet nicht

Diskutiere Plasma Tachoscheibe leuchtet nicht im Car Hifi & Navigation Forum im Bereich Ford Forum; Habe mir eine Plasma Tachoscheibe von xtuners gekauft. Wie beschreiben in deren Forum bzw mit Hilfe von dem Admin eignebaut + gelötet, doch es...

  1. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    Habe mir eine Plasma Tachoscheibe von xtuners gekauft. Wie beschreiben in deren Forum bzw mit Hilfe von dem Admin eignebaut + gelötet, doch es leuchtet nichts, gar nix!

    hat Jemand Idee wo der Fehler sein könnte?


    Rückansicht + Kabelverlauf:
    http://img15.imageshack.us/my.php?image=dsc00303kt6.jpg


    Hoffe jemand hat Ahnung und kann mir helfen, bin ziemlich am verzweifeln :\

    grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 19.02.2009
    Mr. Binford

    Mr. Binford Guest

    Also ich würde mich da an den Helfer selbst wenden, das wäre wohl der einfachste Weg!
     
  4. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    die scheibe kam aus bulgarien ;) (kein vorurteile pls)

    ich schreib ja mit dem verkäufer ganze zeit, nur vllt hat hier jemand ein paar gute tipps
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    eventuell die kontakte an der scheibe zu sehr gebogen?
     
  6. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    weiß nicht...
    2 kontakte vorn hatten sich mal gelöst, aber wieder angelötet und getapt.
    ein knick der kabel erkenne ich nicht.

    ich werd nun überprüfen ob der inverter ein geräusch von sich gibt (soll wohl ein leises brummen zuhören sein) ...

    werde nachher mal ein foto anhängen von der front der scheibe !
     
  7. Jack87

    Jack87 Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1, 1999, 1.8 85kw
    soo nach langer verzweiflung und überlegung hab ich den fehler gefunden, 1 kontakt zur plasmascheibe wurde von mir falsch gelötet (ich depp :rotwerden:)
    nun funktioniert alles und sieht sehr gut aus !

    falls jemand interesse an eine scheibe hat, für einen guten preis(habe gegenüber ktec, was ja bekannter ist, 60euro gespart !!!! ) kann ja gern mal hier http://xtuners.com/forum/index.php vorbeischauen.

    danke für eure hilfe das hier kann geclosed werden :)

    lg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Plasma Tachoscheibe leuchtet nicht

Die Seite wird geladen...

Plasma Tachoscheibe leuchtet nicht - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  2. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  3. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  4. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  5. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...