Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Platten gehabt und dann Probleme

Diskutiere Platten gehabt und dann Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, hatte heute einen Platten gehabt und sah dann das ich gar nicht mein Rad wechseln kann,weil ich nicht an die Muttern an der Felge dran kam....

  1. ben232

    ben232 Neuling

    Dabei seit:
    27.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    hatte heute einen Platten gehabt und sah dann das ich gar nicht mein Rad wechseln kann,weil ich nicht an die Muttern an der Felge dran kam.
    Kann mir jem sagen, wie ich demnächst mein Rad wechseln kann?
    Muss ich zu Ford und wieder Geld da lassen?
    Habe mit meinen Fordhändler sowieso nicht mehr so den Vertrauen, Abzocke wegen TÜV etc..
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wa? :)

    also ich verstehe nur bahnhof. wieso kommst du nicht an deine radmuttern dran?

    versperrt dir irgendwas den weg? radkappe, felgendeckel, parkkralle?!

    ne, spaß bei seite.

    haste ein felgenschloss oder einen felgendeckel, der die radmuttern abdeckt?
     
  4. ben232

    ben232 Neuling

    Dabei seit:
    27.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Wahrscheinlich ein Felgenschloss. Die Felge ist von Ford (da steht Ford drauf).
    Hat 4 kleine Löcher, um wahrscheinlich die Felge abzumachen bzw. an die Muttern ranzukommen.
    Geht das auch mit anderen Mitteln bzw. der ADAC sowas, falls es nochmal vorkommt? Der ADAC war ja heute schon unterwegs zu mir, konnte aber abgesagt werden, da mein Onkel eine Luftpumpe da hatte und eher als der ADAC da war. Das Rad verliert wahrscheinlich wegen Ventil Luft.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    mach ein bild von der felge. ich kann mir bei bestem wissen nicht dein problem vorstellen.

    folgendes:

    die schraube unten rechts von den vieren ist ein felgenschloss. dafür brauch man das passende werkzeug, um sie zu lösen. der rest sind die standard 6-kant muttern. diese passende nuss/ werkzeug sollte der logik halber im auto beim bordwerkzeug dabei sein.

    http://img379.imageshack.us/img379/8112/dscn5073nn2.jpg

    bei diesem bild siehst original ford alufelgen. in der mitte der alufelgen ist ein felgendeckel. er deckt die radmuttern ab. nimmste ihn ab, sieht es aus wie auf dem ersten bild.

    http://data.motor-talk.de/data/galleries/557974/3382505/cosworthfelgen-26191.jpg
     
  6. dmdft

    dmdft Benutzer

    Dabei seit:
    30.08.2009
    Beiträge:
    203
    Zustimmungen:
    2
    Die Felgendeckel sind bei manchen (älteren) Felgen mit einer Schraube befestigt. Der Kopf hat etwa 15mm Durchmesser und irgendwelche Löcher oder Vertiefungen (soll ein Felgenschloss sein). Da gibt es einen Extra Schlüssel dafür. Wenn den nicht hast, dann geht vielleicht auch eine Spitz- oder Sprengringzange. Ich komme da drauf, weil Du etwas von 4 Löchern erzählt hast.

    Mach doch einfach mal ein Bild von einer Felge, wenn Du immer noch nicht weiter kommst.

    Good luck
     
  7. #6 Der Pendler, 28.01.2010
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tach!

    So wie es dargestellt wird, ist es wohl der abschließbare Felgendeckel.

    Falls Du den 'Schlüssel' nicht mehr hast, frag doch mal beim FFH Deines Vertrauens, ob er noch nen passenden übrig hat.

    An meiner ehemaligen Arbeitsstelle hatten wir immer ein paar auf Lager, da es nicht so viele Varianten gab.

    Geht natürlich auch mit ner Zange. Vorsicht Kratzer.

    mfg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Platten gehabt und dann Probleme

Die Seite wird geladen...

Platten gehabt und dann Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...