Focus 2 Facelift (Bj. 08-10) DA3/DB3 Plötzlich kein gas mehr.

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Moselkater, 30.08.2016.

  1. #1 Moselkater, 30.08.2016
    Moselkater

    Moselkater Neuling

    Dabei seit:
    30.08.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Diesel Turnier Kombi
    MK2
    Hallo Leute
    In den letzen 3 Wochen ist mir folgendes an meinem Auto aufgefallen: Während der Fahrt geht das Gas weg. Als wenn er keinen Treibstoff mehr bekommt. Wenn ich dann das Auto aus mache und neu starte, fährt er wieder normal weiter.
    Bin das letzte mal ca 900 km gefahren, ohne das etwas derartiges nochmal passiert ist. Insgesamt ist mir das 3 mal passiert und meist kurz nachdem ich getankt habe (an 3 verschiedenen Tankstellen).
    Manchmal merke ich während er Fahrt ganz kleine Aussetzer, aber auch sehr selten.
    Vielleicht kann mir jemand sagen, was das sein könnte.

    Folgende KFZ-daten:
    Ford Focus Kombi (MK2) Diesel
    130 000 km Fahrleistung
    Baujahr 06.2008
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 31.08.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wann wurde zuletzt der Kraftstofffilter gewechselt? Hast du mal geschaut, ob in den Kraftstoffleitungen Luftblasen sind?
    Hast du schon mal in irgend einer Art den Fehlerspeicher ausgelesen?

    Gesendet von meinem D5503 mit Tapatalk
     
  4. #3 DonKacci, 16.09.2016
    DonKacci

    DonKacci Neuling

    Dabei seit:
    16.09.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK2 2.0 TDCi FL
    Hallo,
    Ich habe ein ähnliches Problem (Fokus MK2 2.0l TDCI). Ganz spontan während der Fahrt (bevorzugt beim Gasgeben auf niedrigen Drehzahlen) Motoraussetzer von wenigen Sekunden. Danach immer gut zu beobachten: Luftbläschen in der Kraftstoffleitung vor und nach Kraftstofffilter (Leitungen sind an diesen Stellen durchsichtig). Ein Mikroriss im KS-Filter wurde vermutet, nach Austausch des Filters jedoch keine Besserung, wieder gelegentliche Aussetzer. Oftmals ließen sich diese Ausätzer durch schalten in einen niedrigeren Gang beheben. Einige Male aber ging es soweit, dass während der Fahrt der Notlauf angesprungen ist und das Fahrzeug ca 10km später immer langsamer geworden ist bis es schließlich stand (Auch hier wieder Luftblasen in der KS Leitung). Einmal konnte ich mein Fahrzeug durch erneutes anmachen und Standgas entlüften, ein andermal musste es abgeschleppt werden, da ging nix mehr. Nach dem erfolgreichen Versuch mittels Programm "Forscan" Fehler gelöscht, kam bei laufendem Motor aber direkt wieder. Dazu muss ich sagen, dass mein Tank fast leer war (ca. 1/5 Tank), nach dem Tanken ist der Fehler nach dem Löschen nicht mehr aufgetaucht und das Fahrzeug fuhr wieder normal. Seitdem fahre ich meinen Tank nur noch bis maximal zur Hälfte, weil ich meine, dass bei den übrigen Fehlern der Tank auch eher leer als voll war.
    Meine Vermutung:
    Dieser KS Sammelbehälter im Tank könnte eventuell defekt sein.
    Ansonsten stellte ich damals fest, dass ich einen recht großen Unterdruck im Tank hatte. Beim Tanken und dem Durchstoßen des Klappe des Fehlbetankungsschutzes hat es oft (vor allem nach längeren Fahrten)durch den Druckausgleich ein Sauggeräusch gegeben. Eventuell kam durch den Unterdruck damals schon durch die Anschlüsse der KS-Leitungen an den KS Filter Luft in die Leitungen.
    Getauscht wurden mittlerweile:
    KS Filter
    Tankrohr
    KS Leitungen am Filter
    KS Leitungen sauber gemacht (Verstopfung durch eingedrungene Partikel?)

    Kann sein, dass der Fehler dann wie bei mir allerdings noch vorhanden ist. Vermute wie gesagt bei mir den kleinen Sammelbehälter im Tank. Wenn das Problem allerdings nach dem Tanken auftritt, kann es sich eher um die weiter oben erwähnten Problemzonen handeln. Forscan hat einen Fehler ausgegeben. Muss den Code mal raussuchen. War auf jeden Fall etwas mit KS-Luft Management!
    Gruß
     
Thema:

Plötzlich kein gas mehr.

Die Seite wird geladen...

Plötzlich kein gas mehr. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...