Escort 5 (Bj. 90-92) GAL/ALL/AVL Plötzlich kein Gebläse mehr

Diskutiere Plötzlich kein Gebläse mehr im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Freunde! Bin neu hier und brauche dringent Hilfe! Mein Escort Cabrio hat von heute auf morgen plötzlich kein Gebläse mehr! Es hat ohne...

  1. #1 Stiefel40, 26.09.2008
    Stiefel40

    Stiefel40 Guest

    Hallo Freunde!
    Bin neu hier und brauche dringent Hilfe! Mein Escort Cabrio hat von heute auf morgen plötzlich kein Gebläse mehr! Es hat ohne Probleme gefunkt und am nächsten Tag machte es noch einen kurzen Anlauf bevor es aufgab. Nun möchte ich gern wissen woran das liegen könnte bevor ich alles auseinanderbaue was damit zu tun haben könnte. Wäre dankbar für jeden Tip

    Grüße Stiefel:weinen2:
     
  2. #2 Didiford, 27.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    es gibt 5 möglche Fehlerqwellen
    1, Sicherung
    2.Schalter
    überprüfen ob am Schalter Strom ankommt
    wenn nicht Strom von der Baterie hohlen ,läuft er immer noch nicht dierkt an die Kabel zum Motor anschliesen
    wenn Strom ankommt Schalter überbrüken
    3.Vorwiederstände
    läuft er immer noch nicht Strom von der Baterie dierekt an den Eingängen(Vorwiederstände) vom Motor
    4.Motor
    läuft er noch nicht ,dierekt an Motor anschliesen wenn er jetzt läuft Vorwiederstände austauschen läuft er nicht ist der Motor im A...(aber auch moch den Masseanschluss am Motor prüfen (6. Fehler) )
    5.ZEB
    läuft er schon bei 3. ist warscheinlich die Zeb defekt
    austauschen oder neue Kabel legen ,hab ich bei meinem ersten auch gemacht
     
  3. #3 Carcasse, 27.09.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Richtig!

    Gebe mal "Vorwiderstand" in der suche ein. Da gibt es einige interessante Themen zu deinem Problem. http://www.ford-forum.de/search.php
     
  4. #4 blue-shadow, 27.09.2008
    blue-shadow

    blue-shadow Guest

    an den Widerständen ist eine Temperatur Sicherung, die brennt auch gerne mal durch. das sieht man von außen zwar nicht, kann man probeweise mal überbrücken.
     
  5. #5 Stiefel40, 27.09.2008
    Zuletzt von einem Moderator bearbeitet: 27.09.2008
    Stiefel40

    Stiefel40 Guest

    Danke für eure spontane Hilfe! Hoffe mal nicht das es das ZEB ist, habe gehört das ist ziemlich teuer! Kann mir jetzt noch jemand sagen wie ich die ZEB ausbaue und löten kann falls dies wirklich der Fall sein sollte und das Ding kaputt ist??
     
  6. #6 Didiford, 27.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    deshalb habe ich damals auch neue Kabel verlegt
     
  7. #7 gericom, 23.10.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    also bei mir geht das garnicht mehr und one geht das plastick teil nicht auf wo der motor hinter sitzt. hmmm was jetzt tun???:gruebel:
     
Thema:

Plötzlich kein Gebläse mehr

Die Seite wird geladen...

Plötzlich kein Gebläse mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  5. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...