Escort 5 (Bj. 90-92) GAL/ALL/AVL Plötzlich kein Gebläse mehr

Diskutiere Plötzlich kein Gebläse mehr im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Freunde! Bin neu hier und brauche dringent Hilfe! Mein Escort Cabrio hat von heute auf morgen plötzlich kein Gebläse mehr! Es hat ohne...

  1. #1 Stiefel40, 26.09.2008
    Stiefel40

    Stiefel40 Guest

    Hallo Freunde!
    Bin neu hier und brauche dringent Hilfe! Mein Escort Cabrio hat von heute auf morgen plötzlich kein Gebläse mehr! Es hat ohne Probleme gefunkt und am nächsten Tag machte es noch einen kurzen Anlauf bevor es aufgab. Nun möchte ich gern wissen woran das liegen könnte bevor ich alles auseinanderbaue was damit zu tun haben könnte. Wäre dankbar für jeden Tip

    Grüße Stiefel:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 27.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    es gibt 5 möglche Fehlerqwellen
    1, Sicherung
    2.Schalter
    überprüfen ob am Schalter Strom ankommt
    wenn nicht Strom von der Baterie hohlen ,läuft er immer noch nicht dierkt an die Kabel zum Motor anschliesen
    wenn Strom ankommt Schalter überbrüken
    3.Vorwiederstände
    läuft er immer noch nicht Strom von der Baterie dierekt an den Eingängen(Vorwiederstände) vom Motor
    4.Motor
    läuft er noch nicht ,dierekt an Motor anschliesen wenn er jetzt läuft Vorwiederstände austauschen läuft er nicht ist der Motor im A...(aber auch moch den Masseanschluss am Motor prüfen (6. Fehler) )
    5.ZEB
    läuft er schon bei 3. ist warscheinlich die Zeb defekt
    austauschen oder neue Kabel legen ,hab ich bei meinem ersten auch gemacht
     
  4. #3 Carcasse, 27.09.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Richtig!

    Gebe mal "Vorwiderstand" in der suche ein. Da gibt es einige interessante Themen zu deinem Problem. http://www.ford-forum.de/search.php
     
  5. #4 blue-shadow, 27.09.2008
    blue-shadow

    blue-shadow Guest

    an den Widerständen ist eine Temperatur Sicherung, die brennt auch gerne mal durch. das sieht man von außen zwar nicht, kann man probeweise mal überbrücken.
     
  6. #5 Stiefel40, 27.09.2008
    Zuletzt von einem Moderator bearbeitet: 27.09.2008
    Stiefel40

    Stiefel40 Guest

    Danke für eure spontane Hilfe! Hoffe mal nicht das es das ZEB ist, habe gehört das ist ziemlich teuer! Kann mir jetzt noch jemand sagen wie ich die ZEB ausbaue und löten kann falls dies wirklich der Fall sein sollte und das Ding kaputt ist??
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Didiford, 27.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    deshalb habe ich damals auch neue Kabel verlegt
     
  9. #7 gericom, 23.10.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    also bei mir geht das garnicht mehr und one geht das plastick teil nicht auf wo der motor hinter sitzt. hmmm was jetzt tun???:gruebel:
     
Thema:

Plötzlich kein Gebläse mehr

Die Seite wird geladen...

Plötzlich kein Gebläse mehr - Ähnliche Themen

  1. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  2. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  3. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsschub ab ~ 3.000 U/min

    plötzlicher Leistungsschub ab ~ 3.000 U/min: Huhu, wir haben seit ein paar Tagen auch einen wunderschönen Ford Mondeo MK3 Turnier mit dem 1.8 SCi (130PS) Motor in Ghia Ausstattung ... fährt...