Focus 2 (Bj. 04-08) DA3/DB3 plötzlich Lautsprecher defekt

Diskutiere plötzlich Lautsprecher defekt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ich habe das Autoradio 6000CD. Bevor ich die 4 Türverkleidungen des Focus öffne, um die Kabel/Lautsprecher prüfen zu können, vielleicht habt Ihr...

  1. #1 georg99, 17.12.2015
    georg99

    georg99 Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2004
    100 PS
    Ich habe das Autoradio 6000CD.

    Bevor ich die 4 Türverkleidungen des Focus öffne, um die Kabel/Lautsprecher prüfen zu können, vielleicht habt Ihr einen Tipp, der die Arbeit etwas erleichtert.

    Plötzlich waren meine Lautsprecher defekt.
    Hinten kommt rechts und links kein Ton mehr an.
    Nur vorne rechts und links ist noch etwas zu hören - aber in der Qualität eines ganz billigen Kofferradios, wie man das vielleicht vor 50 Jahren kannte. Weder Bässe noch Höhen.

    Ich habe das Radio getauscht. Das Problem ist das gleiche.

    Dann habe ich ein externes Radio mit den Pins des abgezogenen Radiosteckers verbunden - vorne rechts/links und hinten rechts/links.
    Wieder weder Bässe noch Höhen. Nur vorne schlechte Qualität.

    Was kann die Ursache sein?

    Laut Forum sollen die Lautsprecher einzeln mit separaten Kabeln mit dem Radio verbunden sein.
    Dann müsste doch der eine oder der andere Lautspecher funktionieren.
    Könnten alle 4 Lautsprecher gleichzeitig kaput gehen?
    Durch Überspannung / Blitzschlag? Allerdings war in dieser Zeit kein Gewitter.

    Wie gesagt, ich muss wohl die Türverkleidungen entfernen, um an die Kabel und Lautsprecher zu kommen.
    Aber alle 4?

    Hatte schon mal einer von Euch dieses Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 samsung, 17.12.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.300
    Zustimmungen:
    13
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Nee.. ich sage mal nicht, wie so oft: Boardsuche.. :zunge2:
     
  4. #3 georg99, 17.12.2015
    georg99

    georg99 Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2004
    100 PS
    Ja, ich habe intensiv gesucht und einige Klarheit erlangt:
    z. B. getrennte Verkabelung, selten Kabelbruch, auch schon mal 2 Lautsprecher gleichzeitig defekt usw.

    Aber wie können bei getrennter Verkabelung gleichzeitig alle 4 Lautsprecher defekt werden?

    Vielleicht Überspannung?

    Dieses Problem habe ich im Board bislang noch nicht gefunden.

    Samsung, wo denn im Board?
     
  5. #4 georg99, 22.12.2015
    georg99

    georg99 Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2004
    100 PS
    Hat vielleicht doch jemand von Euch eine Idee?
    Oder das Problem schon mal bearbeitet?
    Oder hilft nur Ausbau aller 4 Türverkleidungen?

    Gibt es vielleicht trotz getrennter Verkabelung eine gemeinsame Stelle, die für den gleichzeitigen Ausfall der hinteren und Qualitätsverlust der vorderen Lautsprecher verantwortlich sein könnte.
     
  6. #5 Meikel_K, 22.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.112
    Zustimmungen:
    166
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht doch ein Kabelbruch im Bereich des Steckers. Um die Lautsprecher selbst zu überprüfen, muss man dann wohl in einen sauren Apfel beißen: entweder die Kabel hinter dem Stecker abzwicken (kann man ja mit Kupplungen wieder verbinden) und mit dem eigenen oder einem anderen Radio verbinden oder die Anschlüsse in den Türen freilegen.
     
  7. #6 Didiford, 22.12.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    am besten erst mal das Radio ausbauen , geht am einfachsten, und einen externen Lautsprecher prüfen oder Messgerät
     
  8. #7 maggus01, 22.12.2015
    maggus01

    maggus01 Benutzer

    Dabei seit:
    06.05.2015
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2009, 1,6 TDCI 109PS
    ich hatte auch mal nen kaputten Lautsprecher hinten rechts.
    Du kommst an die Lautsprecher bzw an die Kabel NUR ran, wenn du die Nieten des Lautsprechers aufgebohrt hast soweit ich weiß.
    Bitte schnapp dir doch einfach mal aus Spaß ein Multimeter und miss die Kabel auf Widerstand durch. Alle 4 fallen aufeinmal kaum aus. Ich kann mir auch nicht vorstellen,dass dein altes Radio alle Lautsprecher auf einmal geschossen hat. Normalerweise kratzen kaputte Lautsprecher erst ne Weile bevor sie nicht mehr gehen.
     
  9. #8 georg99, 25.12.2015
    georg99

    georg99 Neuling

    Dabei seit:
    13.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2004
    100 PS
    Danke für Eure Antworten!

    Es gibt wohl keinen anderen Weg, als nacheinander die einzelnen Lautsprecher freizulegen und durchzumessen.
    Denn ich hatte ja schon nach Ausbau des Ford-Radios mit einem externen Radio die einzelnen Lautsprecher getrennt angeschlossen (am abgezogenen Stecker). Das Ergebnis war genau so wie mit angeschlossenen Ford-Radio.

    Also ran, Tür für Tür und Lautsprecher für Lautsprecher.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Meikel_K, 25.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.112
    Zustimmungen:
    166
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Aber eben am Stecker und nicht dahinter. Ein Kurzschluss oder was auch immer kann doch auch im Bereich des Steckers liegen (s. Post #5).
     
  12. #10 Teufelweich, 25.12.2015
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.089
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Stimmt, der Focus 2 hat Blechplatten an der Tür dran und die LS sind mit Nieten daran befestigt.
    Aber wenn du nicht die Premium LS von Sony drin hast, is es eh nicht schade drum, wenn die LS kaputt sind und ausgetauscht werden müssen.
    Was da verbaut wird, ist die Bezeichnung Lautsprecher gar nicht wert.
     
Thema:

plötzlich Lautsprecher defekt

Die Seite wird geladen...

plötzlich Lautsprecher defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Galaxy 2 (Bj. 01-05) WGR Lautsprecher

    Lautsprecher: Hallo Leute,ich möchte meine Lautsprecher erneuern, bekomme die Türverkleidung vorne, nicht ab,den Griff habe ich abbekommen aber die Verkleidung...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...