Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Plötzlicher Kühlwasserverbrauch

Diskutiere Plötzlicher Kühlwasserverbrauch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hab da ein Problem. Seit geraumer Zeit hab ich Kühlwasserverlust. Gesehen nach 240m fahrt von max auf min!!!!! Problem tritt auf seit ich den...

  1. #1 boris3001, 06.11.2011
    Zuletzt bearbeitet: 06.11.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hab da ein Problem.

    Seit geraumer Zeit hab ich Kühlwasserverlust. Gesehen nach 240m fahrt von max auf min!!!!!

    Problem tritt auf seit ich den Ausgleichsbehälter gespült habe. Seit dem ist es so , das es im Wärmetauscher im Innenraum plätschert/gluggert kurz nach dem Anlassen, dies ist aber gleich wieder weg.

    Auf dem Boden ist nichts zu sehen, Wärmetauscher ist auch nicht undicht und am Ausgleichsbehälter ist auch alles dicht!!

    Aufgefallen ist mir noch das er im kalten zustand, seit es kälter ist, aus dem Auspuff Wasserdammpf bläst, dieses ist aber nach ca. 15km fahrt nicht mehr und ist auch nicht sooooo übermäßig das ich jetzt panik bekommen würde.

    Kein Wasser im Öl und kein öl im Kühlwasser! Also ist die Kopfdichtung auszuschließen oder kann es sein das der nur Kühlwasser in den Brennraum bläst?
     
  2. #2 Steve231, 06.11.2011
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Hast du bereits nach kurzer Strecke Druck auf dem Kühlbehälter? Kann schon sein das die Kopfdichtung nur in Richtung Brennraum undicht ist (sprich nur Kühlwasser in den Brennraum gelangt). Das war bei mir Anfang des Jahres der Fall.
     
  3. #3 boris3001, 06.11.2011
    Zuletzt bearbeitet: 06.11.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Ja, nach 15km isser ja auch auf Betriebstemperatur!

    Was is da dran so ungewöhnlich?

    Der Wasserdampf liegt am feuchten Wetter, eben hatt er gar nichts rausgeblassen.

    Und ich habe gemerkt, der eine Schlauch wo vom Wärmetauscher an den Termostat geht ist undicht, Schelle hatt sich reigeschnitten!

    Werde den mal kürzen, sollte gehen da es nur 3cm sind.

    Konnte mann nicht merken da das Kühlwasser auf das Getriebe tropfte und dieses ja heiß ist, ergo gleich verschwunden ist. Hofe das ist der grund, werde das aber beobachten.
     
  4. #4 Steve231, 06.11.2011
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Naja mit kurzer Strecke meint ich eigentlich nicht 15km. sondern hab da eher so an 2-3 Minuten Motorlaufzeit gedacht. Da bei kaltem Kühlmittel noch kein Druck auf dem Kühlsystem sein darf. Sollte dies trotzdem der Fall sein, ist es möglich dass die Kopfdichtung zum Kühlkreislauf hin undicht ist und somit Abgase ins Kühlsystem gelangen (eben der Druck auf dem Kühlsystem). Ich denke dir kann man hier nichts neues erzählen.

    Aber du scheinst dein Problem ja selber gelöst zu haben.
     
Thema:

Plötzlicher Kühlwasserverbrauch

Die Seite wird geladen...

Plötzlicher Kühlwasserverbrauch - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 ZVR und Fensterheber plötzlich ohne Funktion

    ZVR und Fensterheber plötzlich ohne Funktion: Guten Abend, Hallo zusammen, eigentlich bin ich Mercedes Profi, habe aber seit gestern an meinen Ford Kuga folgendes Problem und bin dabei...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Motorlampe brennt plötzlich

    Motorlampe brennt plötzlich: Hallo. Ich habe einen Fiesta BJ 2002 mit 85 PS 1.6L. Genau genommen den JH1. Letze Woche war ich damit im Urlaub. Ingedammt in einer Woche...
  4. 1.6 tdci ging plötzlich auf volllast

    1.6 tdci ging plötzlich auf volllast: Hallo Leute bin neu hier bei euch Stelle mich kurz vor ich heiße Paul bin 30 und aus Bonn. Mein Problem ist mein c-max 1.6 tdci ging plötzlich...
  5. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...