Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungseinbruch Ausfall T-Anzeige

Diskutiere plötzlicher Leistungseinbruch Ausfall T-Anzeige im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo ! ich hatte heute auf der Autobahn folgendes Problem: Bei etwa Tempo 100 (da Baustellenbereich) hatte ich plötzlich einen...

  1. #1 MM_Renord, 21.01.2012
    MM_Renord

    MM_Renord Neuling

    Dabei seit:
    21.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Diesel, Bj. 2004, 2,0
    Hallo !
    ich hatte heute auf der Autobahn folgendes Problem:
    Bei etwa Tempo 100 (da Baustellenbereich) hatte ich plötzlich einen Leistungseinbruch. Kaum Reaktion auf Gas, sehr schleppende Beschleunigung. Bergauf wurde ich immer langsamer. Gleichzeitig bemerkte ich, dass die Temperaturanzeige ganz unten, also am linken Anschlag lag. Mit mühe habe ich meine restlichen 30 km geschafft. Nach dem Abstellen lief mehrere Minuten lang der Kühlerlüfter weiter. Als ich danach wieder die Zündung einschaltete funktionierte die T-Anzeige wieeder. Ich konnte den Motor starten. Ich weiss allerdings nicht wie es mit der Leistung ist. Testen werde ich morgen.
    Kann vielleicht jemand hierzu etwas sagen?
    Vielen Dank im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. McBech

    McBech Benutzer

    Dabei seit:
    25.10.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY 2.0l Ghia / Focus DAW 1.8l Ghia
    Hast Du mal nach dem Kühlwasswe geschaut? Solche Symptome deuten oft auf ne defekte ZKD hin.
     
  4. #3 MM_Renord, 24.01.2012
    MM_Renord

    MM_Renord Neuling

    Dabei seit:
    21.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Diesel, Bj. 2004, 2,0
    Inzwischen habe ich das Auto reparieren lassen.
    Für evtl. mögliche Betroffene hier die Erklärung:
    Kühlwasserpumpe war defekt. Dies führte zur Überhitzung, worauf der Motor automatisch auf Notbetrieb umgestellt wurde (deswegen keine Leistung!). Außerdem war ein T-Sensor beschädigt.
    Zum Glück kein Motorschaden oder Z-Kopfschaden !
    Trotzdem Danke.
     
  5. #4 scuba.duck, 26.01.2012
    scuba.duck

    scuba.duck Benutzer

    Dabei seit:
    18.01.2011
    Beiträge:
    162
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Traveller 2,0TDCI Bj 02
    Das ist bitter das die Temp anzeige gleichzeitig mit der Wapu ex geht! Hätte in Auge gehen können...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

plötzlicher Leistungseinbruch Ausfall T-Anzeige

Die Seite wird geladen...

plötzlicher Leistungseinbruch Ausfall T-Anzeige - Ähnliche Themen

  1. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  2. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...
  3. Komplett Ausfall kombiinstrument.

    Komplett Ausfall kombiinstrument.: Während der Fahrt nach dem betätigen der fussbremse geht das komplette kombiinstrument aus. Nach ca 12 Sekunden geht alles wieder an. Nach dem...
  4. Anzeige im Tab bei Firefox

    Anzeige im Tab bei Firefox: Hallo Ist es möglich irgendwo einzustellen, daß im Tab (Firefox 51.0.1) vom Ford-Forum neue Nachrichten/Kommentare angezeigt werden ? Wie es z.B....
  5. Suche einen 55er T-Bird möglichst unrestauriert

    Suche einen 55er T-Bird möglichst unrestauriert: Hallo, ich bin neu im Forum, und erhoffe mir Hilfe bei meinem Anliegen Ich suche den earlyest early bird, also einen 55er T-Bird in...