Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Plötzlicher Leistungsverlust bei erhöhten Außentemperaturen

Diskutiere Plötzlicher Leistungsverlust bei erhöhten Außentemperaturen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, heute brauche ich auch mal Euren Rat. Ich habe einen Escort 1,6 16V Zetec Kombi mit 66KW (90 PS ) Baujahr 1996 TYP GAL. Das...

  1. #1 achim111, 13.08.2012
    achim111

    achim111 Neuling

    Dabei seit:
    07.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi Ghia, 1996, 1.6Zet
    Hallo zusammen,

    heute brauche ich auch mal Euren Rat. Ich habe einen Escort 1,6 16V Zetec Kombi mit 66KW (90 PS ) Baujahr 1996 TYP GAL.

    Das Problem ist folgendes:

    Sobald es draußen sehr warm ist oder ich eine lange Autobahnstrecke fahre, habe ich einen plötzlichen, schwankenden Leistungsverlust, obwohl ich konstant auf's gaspedal trete.

    Hat jemand von Euch eine Vermutung was da eventuell defekt ist ?

    Lieben Gruß

    Achim
     
  2. #2 OHCTUNER, 13.08.2012
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Was erwartest du , Bj 96 , da kann es halt schon mal vorkommen das nicht mehr alles rund läuft !
    Fürs erste Tippe ich mal auf Zündspule , die ist sehr ungünstig verbaut und macht gerade bei Hitze gerne mal Probleme !
    Sollte man besser mal etwas abschirmen vom Motor , läßt sich recht einfach was basteln um das umzusetzen !
     
  3. #3 fazzrber, 15.08.2012
    fazzrber

    fazzrber Benutzer

    Dabei seit:
    06.04.2008
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 97er Kombi Silber
    Inwiefern wird den die Zündspule Negativ Beeinflusst durch die Motorwärme?
     
Thema:

Plötzlicher Leistungsverlust bei erhöhten Außentemperaturen

Die Seite wird geladen...

Plötzlicher Leistungsverlust bei erhöhten Außentemperaturen - Ähnliche Themen

  1. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  2. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  3. Kuga I (Bj. 08-13) DM2 ZVR und Fensterheber plötzlich ohne Funktion

    ZVR und Fensterheber plötzlich ohne Funktion: Guten Abend, Hallo zusammen, eigentlich bin ich Mercedes Profi, habe aber seit gestern an meinen Ford Kuga folgendes Problem und bin dabei...
  4. Außentemperatur fehlt

    Außentemperatur fehlt: Hallo zusammen, ich bin ein Besitzer von einem Focus Turnier MK3 1.6 tdci. Letzte Woche plötzlich hat die Klimaanlage nicht mehr funktioniert. Ich...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...