Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Plötzlicher Totalausfall des Heizgebläse

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Fazerling, 08.12.2013.

  1. #1 Fazerling, 08.12.2013
    Fazerling

    Fazerling Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Leute, ich fahre einen Escort11/96 Stufenheck mit echten 42.000km 90PS und habe ein Poblem mit meinem Heizungsgebläse. Von einem Tag auf den anderen streikte das Gebläse auf allen 3 Stufen.Es gibt keinen Mucks und außerdem funktionieren die Kontrollleuchte der Klimaanlage auch nicht mehr. Die 20A Sicherung Nr.20 ist in Ordnung. Vor einem Jahr hatte ich schon mal einen Ausfall der 3.Gebläsestufe. Stufe 1 & 2 funktionierten ohne Problem incl.Klimaanlagenleuchte .Dank diesem Super Forum hier,hatte ich den Fehler schnell behoben...ich habe den Vorwiderstand in der Nähe des Scheibenwischermotors gefunden und ausgebaut. Er war zum Teil deutlich verschmort....schnell ein "neues"vom Schrottplatz reingebaut und die Lüftung hatte wieder alle 3 Stufen zur Verfügung... Aber bei meinem aktuellen Problem sieht der Vorwiederstand optisch "gut" aus. Deshalb weiß ich jetzt nicht mehr weiter. Und gerade bei diesen Wetter ist sehr "bescheiden" Wie genau kann ich testen ob der Gebläsemotor Strom hat? Wie komme ich daran? Hat auch der gleichzeitige Ausfall der Klimakontrollleuchte etwas damit zu tun? Gibt es noch eine andere Sicherung außer der Nr20 ?Hoffe ihr könnt mir helfen.. Danke im Vorraus Fazerling
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.12.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.062
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    schau mal ob Spannung anliegt, wenn nicht kann der Sicherungskasten kaputt sein ... wenn an der Sicherung Spannung anliegt und dann am Widerstand/Gebläses nicht mehr ist es sehr Wahrscheinlich der Sicherungskasten
     
  4. #3 Fazerling, 08.12.2013
    Fazerling

    Fazerling Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    7
    Zustimmungen:
    0
    hm? was meinst du genau damit? Das Kabell vom Sicherungskasten zum Vorwiderstand? wie kann ich das prüfen oder reparieren?
     
  5. #4 +__star', 16.12.2013
    +__star'

    +__star' KFZ-Mechatroniker

    Dabei seit:
    24.04.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort GAL,
    Baujahr 1998,
    1,6l 90PS
    Es könnte auch das Relais sein, das war bei meinem Kumpel letzte woche der fall.
    Weiß aber nicht genau wo das sitzt.
    Ich habe auf Stufe 1 (Wiederstand auf dem Heizgebläse sitzend) des Heizgebläses direkt 12V von der Batterie angeklemmt & so funktionierts nun auch.
     
  6. #5 Andreas_S., 16.12.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Das hatte ich bei meinem MK5 auch. Spannung war beim Messen in Ordnung. Letzendlich hat der Sicherungskasten gestreikt, der Strom hat dann doch gefehlt, obwohl ausreichend Spannung vorhanden war.
    Lösung: Lüfterstromkreis an den Steckern des Sicherungskastens ausgepint, Bypass mit fliegender Sicherung gebaut und alles ist gut.

    Testen: Stecker vom Sicherungskasten abziehen (Ein- und Ausgang)
    Sicherungskasten mit Kabel zwischen Steckern brücken und Testen.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 GeloeschterBenutzer, 16.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    .... und schon mal ne neue CEB besorgen , der nächste systemausfall kommt ganz bestimmt
     
  9. #7 Andreas_S., 19.12.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Muß nicht unbedingt. Das war schon die getauschte ZEB. Die Bastelei hält schon fast ein Jahr. Inzwischen wird der Wagen von der Freundin eines Sohnes eines Freundes gefahren und die ist glücklich.:) Ob er im nächsten August noch einmal durch die HU kommt, ist sowieso die große Frage.
     
Thema:

Plötzlicher Totalausfall des Heizgebläse

Die Seite wird geladen...

Plötzlicher Totalausfall des Heizgebläse - Ähnliche Themen

  1. plötzlicher Kühlwasserverlust beim 1,6 EB

    plötzlicher Kühlwasserverlust beim 1,6 EB: ich setz das mal unter allgemeines , da es modelübergreifend ist, sollte jeder der einen 1,6 l EcoBoost in seinem Fahrzeug hat ,dringend den...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Totalausfall der Bordelektik

    Totalausfall der Bordelektik: Hallo zusammmen, Habe einen Mondeo MK4, Bj 2014, 2,0, TDCI. Gestern nachmittag wurde das Fahrzeug ganz normal abgestellt. Gestern Abend dann...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Plötzlich kein gas mehr.

    Plötzlich kein gas mehr.: Hallo Leute In den letzen 3 Wochen ist mir folgendes an meinem Auto aufgefallen: Während der Fahrt geht das Gas weg. Als wenn er keinen Treibstoff...
  4. Mondeo 4 (Bj. 07-10) BA7 Ford Mondeo Turnier 2.0 TDCI (BA7) geht plötzlich aus und dann nicht mehr an!

    Ford Mondeo Turnier 2.0 TDCI (BA7) geht plötzlich aus und dann nicht mehr an!: Hallo, Montag fuhr ich mit meinem Mondeo bj 2010 rückwärts aus der Garage. Ich ließ das Auto kurz laufen und beim erneuten rückwärts anfahren...
  5. Transit IV (Bj. 86-00) Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion

    Lima Transit 2.5 TD 100PS, BJ 96 plötzlich ohne Funktion: Hallo, bei meiner letzten Fahrt mit dem Wohnmobil, ging plötzlich die Ladekontrolllampe an. Dies war auch berechtigt, da die Lima seit dem...