Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Poltern/schlagen beim Lenken (Video)

Diskutiere Poltern/schlagen beim Lenken (Video) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Abend. Zu meinem Auto Ford focus 1 Bj 1999 1,6 101 PS Ich habe folgendes Problem, wenn ich lenke (überwiegend nach rechts),...

  1. #1 focus0099, 19.10.2012
    focus0099

    focus0099 Neuling

    Dabei seit:
    19.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend.

    Zu meinem Auto
    Ford focus 1 Bj 1999 1,6 101 PS

    Ich habe folgendes Problem, wenn ich lenke (überwiegend nach rechts), schlägt/poltert es am besten Ihr macht euch selber mal ein Bild, habe damit es etwas leichter ist ein Video hochgeladen.

    hoffentlich geht das schon :was:
    [ame="http://www.youtube.com/watch?v=RtBiHV2Yokk&feature=plcp"]Ford Focus schlagen/poltern beim lenken - YouTube[/ame]


    Ich weiß nicht vermute es aber das auch durch das bestehende Problem meins FF
    das Lenkrad nur sehr bis gar nicht zurück kommt z.b nach dem Abbiegen ,des weitern fährt er sehr instabil auf der Autobahn heißt z.b bei 120kmh brauch ich das Lenkrad nur mal kurz und leicht nach rechts antippen und die ganze Kiste fängt an zu wackeln/schwimmen.

    Vorne wurde Koppelstangen,Spurstange+Köpfe gewechselt.
    ps. Die Hinterachse wurde schon komplett gewechselt+Stoßdämpfer. E
    r verliert auch kein Servo öl.

    Hoffe mal Ihr, wisst weiter ...:gruebel:

    MFG
    Mike
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.10.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.374
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    aber nicht wegen dem Geräusch?


    Man sollte das Auto auf einer Bühne mal genauer anschauen, eventuell ist "nur" was lose ...
     
  4. #3 focus0099, 19.10.2012
    focus0099

    focus0099 Neuling

    Dabei seit:
    19.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    aber nicht wegen dem Geräusch?


    Nein Nein ... Habe ich nur Profilaktisch erwähnt
     
  5. #4 FocusZetec, 19.10.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.374
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    dann würde ich als erstes tippen das eine Koppelstange nicht richtig festgezogen ist
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Poltern/schlagen beim Lenken (Video)

Die Seite wird geladen...

Poltern/schlagen beim Lenken (Video) - Ähnliche Themen

  1. S-MAX (Bj. 06-10) WA6 P2263 und P003A inkl. Notlauf beim 2006er Smax

    P2263 und P003A inkl. Notlauf beim 2006er Smax: Hallo zusammen, ich habe mit meinem Smax das Problem, dass er immer wieder, in unregelmäßigen Abständen, in den Notlauf springt und dann die...
  2. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  4. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...