Ranger Wildtrak '12 (Bj. 12-**) Poltern und Springen der Hinterachse beim anfahren

Dieses Thema im Forum "Kaufberatung" wurde erstellt von Jan2609!, 26.07.2016.

  1. #1 Jan2609!, 26.07.2016
    Jan2609!

    Jan2609! Neuling

    Dabei seit:
    19.07.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    habe das Problem das beim anfahren aus dem Stand, die Hinterachse Poltert und Spring.
    Nach der Höherlegung und den breiteren Reifen wurde es noch schlimmer.
    Gestern war ich bei Ford und habe das Problem geschildert.
    Nach einer Probefahrt wurde mir gesagt das wäre normal.

    Danach bin ich mit einem anderen neuen Ranger gefahren und siehe da er hat es auch aber lange nicht so schlimm.

    Jetzt meine frage.
    Ich habe im Netz ein
    Stabilisator Kit für die Hinterachse gefunden hat einer schon Erfahrungen damit gemacht.

    [​IMG]
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      11,5 KB
      Aufrufe:
      48
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jörg990, 26.07.2016
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.060
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
  4. #3 Jan2609!, 26.07.2016
    Jan2609!

    Jan2609! Neuling

    Dabei seit:
    19.07.2016
    Beiträge:
    9
    Zustimmungen:
    0
  5. #4 jörg990, 26.07.2016
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.060
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ja, das sieht nach anti tramp bars aus (der Effekt heißt auf deutsch auch 'trampeln').

    Probier's aus, ist ja nicht so teuer. Vielleicht vorher noch beim TÜV anfragen, ob das legal bzw. eintragbar ist.


    Grüße

    Jörg
     
  6. #5 Jan2609!, 27.07.2016
    Jan2609!

    Jan2609! Neuling

    Dabei seit:
    19.07.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für Ihre Hilfe!
    werde es testen und hier wieder Bescheid geben wie es mit dem Ergebniss aussieht.
    Mit freundlichen Grüßen
     
Thema:

Poltern und Springen der Hinterachse beim anfahren

Die Seite wird geladen...

Poltern und Springen der Hinterachse beim anfahren - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...