Prob mit Rückfahrleuchte

Diskutiere Prob mit Rückfahrleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin moin. Über die Suchfunktion habe ich leider nichts gefunden. Ich habe an meinem 2001er TDDI eine AHK angebaut. Jetzt geht die...

  1. #1 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    Moin moin.

    Über die Suchfunktion habe ich leider nichts gefunden.

    Ich habe an meinem 2001er TDDI eine AHK angebaut.
    Jetzt geht die Rückfahrleuchte nicht mehr :-(

    12Volt kommt an der Leuchten-Platine an aber sobald ich die Birne eindrehe fällt die Spannung ab.

    Ich habe den E-Satz der AHK kopmplett aus den Fahrzeugstrang wieder entfernt aber die Leuchte geht trotzdem nicht mehr?

    Beide Sicherungen heil Spannung kommt.

    Hat jemand eien Idee?

    Danke
    Dirk

    PS: Kann mir Jemand sagen wo der Geriebeschalter für die Leuchte sitzt und ob die Leuchte direkt von da geschaltet wird?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hmm massefehler?
     
  3. #3 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    Masse

    Moin.
    Danke für Deine Antwort.

    Sollte es bei einem Massefehler denn nicht auch zu anderen Probs mit Blinker, Licht etc pp kommen?

    Wie kann ich feststellen ob es ein Massefehler ist?

    Dirk 8)
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nur bedingt. das war jetzt auch eher ne annahme.
    check doch einfach mal alle kabel.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Indem du ein Massekabel auf das Lampengehäuse legst ewt.
    Ich will dich ja nicht kritisieren, aber du baust selbst einen Elektrosatz ein und eine AHK und kannst dir nicht vorstellen wie du Masse an deine Lampe bekommst?
     
  6. #6 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    Masse

    Hei.

    Wie ich Masse an die Leuchte bekomme ist mir schon klar.

    Wenn gar keine Masse anliegen würde hätte ich auch nicht 12V 8)

    Ich will Dich auch nicht kritisieren aber hast Du mein Post gelesen? :wink:

    An der "Leuchten-Platine" liegt 12V an. Die Spannung bricht zusammen sobal die Lampe eingedreht wird.
    Zu hoher Widerstand?

    Ich kenne Massefehler die in hoher Blinkerfrequenz enden oder das beim bremsen die Rückfahrleuchte oder ähnliches mit an geht. Das aber Alles funktioniert und nur die Rückfahrleuchte nicht geht wunder mich schon sehr.

    Mir kommt nur in den Sinn das irgend etwas am Getriebeschalter für die Rückfahrleuchte nicht stimmt aber wo sitzt der oder geht die Spannung vom Schalter noch über irgend ein Modul was vieleicht beim E-Satzenbau Schaden genommen hat?

    Cya
    Dirk
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Batterie
    Zündungsrelai
    F80
    Gertriebeschalter sitz oben drauf
    Rückleuchte
    Masse

    Stromlauf so eindeutig genug?

    Man hat auch Strom an einem Bauteil ohne Masse anliegen. Einspritzventile sind z.B. Massegetaktet und da liegt auch 12V an.

    Hast du denn sonst noch irgendwo rumgeschraubt oder an einem Kabel gezogen, das sich ewt. ein Stecker oder Pin gelöst hat?

    Was für ein Modell ist es überhaupt?
     
  8. #8 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    Stromverlauf

    Hei.

    Das ist doch mal etwas konkretes.
    Stromverlauf ist gut beschrieben.

    Kannst Du mir netter weise schreiben was "F80" ist?
    Von wo kommt man an den Getriebeschalter am einfachsten dran?

    Ich bin halt IT-Systemelektroniker der durch Oldtimer schrauben (61er Olympia Rekord P2) ein wenig Erfahrung bekommen hat und bei den "alten" Kisten, die ich sonst so gefahren habe, so bis Bj. '95 ( Scorpio 1 und 2, Knudsen Taunus, MB W115/8 2 Stck.) , konnte man auch noch ein wenig mehr machen :wink:

    Jetzt ist es ein 2001er Turnier, TDDI, 1,9Ltr.

    Danke Dir

    Dirk 8)

    PS: Am Stromverlauf sehe ich das es eigentlich kein relevantes Modul/Relais gibt welches eine Fehler haben könnte?
     
  9. #9 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    F80

    Hmmm, könnte Getriebe sein :wink: :?:

    Dirk
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    F80 ist die Nummer der Sicherung im Sicherungskasten.
    Luffiltergehäuse komplett nach oben abziehen, dann müsstest du den Schalter schon sehen.
     
  11. #11 FocusSH, 12.09.2005
    FocusSH

    FocusSH Guest

    Lüfer

    Hei.

    Danke Dir.
    Gleich morgen probieren.

    Nacht.

    Dirk
     
  12. #12 FocusSH, 13.09.2005
    FocusSH

    FocusSH Guest

    Luftfiltergehäuse

    Moin moin.

    Heute das Gehäuse gelupft.
    Nen Schalter konnte ich nicht entdecken.
    Das Schaltgestänge habe ich gesehen aber nen Schalter in der Nähe, nö.

    Hatte auch fast alle Seitenverkleidungen ab, an den Kabeln haben ich auch nichts entdeckt.

    Ich bin fast der Meinung das irgend ein Modul/Relais ein weg hat.

    Hast Du etwas von der Funktion gehört das wenn man bei eingeschaltenen Scheibenwischern den Rückwärtsgang einlegt das dann der Heckwischer automatisch angeht?

    Wenn es diese Funktion gibt geht das bei mir auch nicht :-(
    Gibt es Diese nicht bin ich zufrieden :-)

    In diesem Sinne
    Dirk

    PS: Ach so, F80 gibt es bei mir nicht, nur F8.
     
  13. #13 FocusSH, 13.09.2005
    FocusSH

    FocusSH Guest

  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Na da habe ich doch am Bild gerade erkannt, das ich dein Auto mit einem Mondeo verwechselt habe, sorry dafür!
    Sicherung ist da F53, der Rest stimmt aber so vom Stromlauf.
    Ziehe mal noch den Ansaugschlauch unten dran der in den Luftfilter geht raus, dort müsstest du den Schalter sehen können.
    Die Wischfunktion gab es glaube ich ab dem Faceliftmodell. Das wird dann von einem Modul gesteuert, da wird einfach nur Strom abgezweigt von dem Lampenstrom.

    Du hast übrigens einen 1.8l, oder haste ihn auf 1.9 aufgebort?
     
  15. #15 FocusSH, 14.09.2005
    FocusSH

    FocusSH Guest

    Hubraum

    Moin.

    Hi hi , habe ich gestern auch auf dem Motor gesehen, 1,89ltr.
    Sorry.

    Der Ansaugschlauch der von unten kommt bleibt doch beim abziehen des Gehäuses unten.
    Nur der seitliche Schlauch ist fest am Gehäuse....

    Dirk

    PS: Könntest Du grob anhand des Bildes sagen wo der Schalter ortbar ist?
    Unten Rechts oder Oben etc pp.
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    In der Mitte des Bildes siehst du doch die beiden Löcher für die Luftfiltergehäuseaufnahme (Gummi). Links daneben das große runde Loch ist der Ansaugschlauch für die Frischluft zum Luftfilter. Der muß noch weg. Darunter müsstest du den Schalter sehen können.
     
  17. #17 FocusSH, 14.09.2005
    FocusSH

    FocusSH Guest

    Ansaugschlauch

    Hei.

    Danke.
    Werde Morgen mal den Schlauch operativ entfernen ;-)

    Bis denne

    Dirk
     
  18. #18 FocusSH, 19.09.2005
    FocusSH

    FocusSH Guest

    Schalter

    Hei.

    Heute habe ich mal nach dem Schalter gesucht.

    Den Ansaugschlauch aus zu bauen ist nich so einfach. Da hätte ich ja dn ganzen Batterieträger auch ausbauen müssen?!
    Habe ich nicht getan.
    Habe mal versucht ihn so zu finden, nicht geschafft, mir ist nur der Geber für den ´Tacho in die Hände gefallen.
    Schade, Morgen mit mehr Zeit nochmal versuchen.

    So einfach abzeiehen kann man den Ansaugschlauch wohl nicht. Der geht, glaube ich, unter dem Batterieträger nach Vorne zum Lufteingang.

    Dirk
     
  19. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Na ja mit ein bischen Geschick und Vergewaltigung gehts auch so. Aber baue Batteriekonsole ruhig aus, kann nicht schaden.
     
  20. #20 FocusSH, 11.10.2005
    FocusSH

    FocusSH Guest

    Und wech.....

    Moin moin.

    DAS ist echt der Hammer
    Bis zum Urlaub jetzt war ich nicht dazu gekommen danach zu schauen.
    Ich vor dem Urlaub das Adapter von 13Pol auf 7Pol an die Kupplung, will rückwärts an den Hänger fahren und siehe da die besch***ene Leuchte geht wieder.

    Keine Ahnung wad los war, bis jetzt nach dem Urlaub ohne Probleme, mal beobachten......

    Hammer

    Danke an Alle

    Dirk
     
Thema:

Prob mit Rückfahrleuchte

Die Seite wird geladen...

Prob mit Rückfahrleuchte - Ähnliche Themen

  1. Ford Probe 2.0 16V Bj 1994 ECP USA

    Ford Probe 2.0 16V Bj 1994 ECP USA: Hallo Ich bin bei hier und stehe vor den Ruin meines schönen Ford Probe. Wenn ihr ihn sehen würdest, würdet ihr sicherlich sagen, das ich spinne,...
  2. Ford Probe Wegfahrsperre

    Ford Probe Wegfahrsperre: Hallo Ich bin bei hier und stehe vor den Ruin meines schönen Ford Probe. Wenn ihr ihn sehen würdest, würdet ihr sicherlich sagen, das ich spinne,...
  3. Suche Ford Probe V24

    Ford Probe V24: Hallo Probe Freunde, ich bin auf der Suche nach einem altagstauglichen Ford Probe V24, damit meine ich er sollte in guten Zustand sein oder...
  4. KURIOS...Focus Rückfahrschalter Rückfahrleuchte PROBLEM

    KURIOS...Focus Rückfahrschalter Rückfahrleuchte PROBLEM: Hallo zusammen. Folgendes Problem habe ich an meinem 2009er Focus Turnier,1,6TDCI 109PS Getriebe 5Gang: Rückfahrleuchte / Birne brennt nicht mehr...
  5. Ranger '06 (Bj. 06-09) Schalter Rückfahrleuchten Ford Ranger

    Schalter Rückfahrleuchten Ford Ranger: Hallo, wo sitzt der Schalter für die Rückfahrleuchte beim Ford Ranger?