prob mit wegfahrsperre

Diskutiere prob mit wegfahrsperre im Ford Scorpio Forum Forum im Bereich EU Modelle; hallo leute kann mir jemand helfen wir haben einen scorpio ez 94 seid neusten spinnt das teil ,er geht während der fahrt aus oder gar net an dabei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 blondedevil, 14.06.2006
    blondedevil

    blondedevil Guest

    hallo leute kann mir jemand helfen wir haben einen scorpio ez 94 seid neusten spinnt das teil ,er geht während der fahrt aus oder gar net an dabei blinkt die kontroll leuchte der wegfahrsperre dauerhaft wir haben das fahrzeug in eine ford werkstatt ich erhielt anruf von denen sie können mir nicht sagen wie lange sich die rep. hinzieht da sie nicht wissen wo bei dem fahrzeug dieses kästchen sitzt ,sie wissen zwar das es sich irgendwo unter den amaturen befindet aber wo ??????? wer kann mir dazu infos geben wo das teil genau sitzt und ob es überhaupt da im innenraum ist ,wie kann es sein das eine fordwerkstatt so etwas nicht weis ???? für hilfe bin ich dankbar mfg caro
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Kommt darauf an wie lange es die Werkstatt schon gibt. Früher wurden die Schaltpläne dafür auf extra kopiergeschützten Papier gedruckt und verschickt. Da heut zu Tage die Wegfahrsperren aber alle im PCM integriert sind erübrigte sich der Schaltplan und nur wer sie damals bekam hat so was noch.
     
  3. #3 M.Reinhardt, 15.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ich nehme an es ist die "berüchtigte Bosch-Wegfahrsperre" mit dem separaten Gebern.
    Ich habe vor langer Zeit mal so ein Teil ausgebaut-es müsste sich,schwer erreichbar,im Bereich des Radios (in Richtg. Handschuhfach) befinden.
    Der Ausbau gestaltet sich schwierig,ist aber ohne Abbau der Armaturenblende (Sicherheitsabdeckung im Ford-Jargon) möglich.
    Nach dem Ausbau musst Du mal am Modulkästchen schnuppern-es riecht verkokelt.Das Modul ist,falls es noch erhältlich ist,relativ teuer.
    Man kann das Teil aber gut öffnen und wird im Bereich der Platine unterhalb der Schaltrelais eine überhitzte Stelle sehen.Oft hilft das Reinigen und Neuverlöten der Stelle um wieder für längere Zeit die Funktion sicherzustellen.
    Um das Modul zu finden empfiehlt es sich dem Kabel der roten LED zu folgen.Das System wurde nachträglich zum bestehenden Kabelbaum installiert und ist daher ganz gut ausfindig zu machen.
    Eine Neucodierung ist nach dem abklemmen und verlöten gottseidank nicht erforderlich.

    Gruss,Micha
     
  4. #4 blondedevil, 17.06.2006
    blondedevil

    blondedevil Guest

    danke für eure infos werde mal selber suchen mal schauen ob ich das finde wenn es schon net die ford werkstatt findet mfg
     
  5. #5 Capri Coosi, 17.06.2006
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Hallo hatte das gleiche problem mit meinem Cossi war eine kalte lötstelle am Einspritzpumpenrelai
    Das Modul müste rechts wo das Radio ist sein Zwichen Radio Handschufach und Lüfterkasten das Modul hat ungefäre grösse H:120mm L:140mm B: 20mm ist Schwarz bei meinem wurde es komplett ausgetauscht hat gekosstet 1256 DM selbst dran rumbasteln ist nicht zu empfehlen bei einem Fehler leuft nacher garnichts mehr
    Mfg Ralf
     
  6. #6 petomka, 17.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    1200,- € für eine Wegfahrsperre und für dieses Auto? Lieber komplett deaktivieren, ist billiger und die blöde Fernbedienung nervt nicht mehr.
     
  7. #7 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ich weiß nicht ob wir da vom gleichen Teil reden.Falls es die Bosch-Wegfahrsperre ist (was ich leider immer noch nicht weiss) kostet das Teil inkl. neuen Gebern ca. 280 Euro.Ich selbst hatte beste Erfolge mit dem Nachlöten (dauerhaft).
    Für den Ford-Händler der die Schaltpläne hat ist es ein Kinderspiel das Teil für ca. 150 Euro komplett totzulegen.
    Vierstellige Beträge dafür zu zahlen halte ich für mehr als nur übertrieben (wie gesagt - bei der Bosch-Anlage).
     
  8. #8 OHCTUNER, 18.06.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Ich weiß garnicht was Ihr für Probleme mit der Wegfahrsperre habt , die funktioniert doch im wahrsten Sinne des Wortes , sonst hätte die doch nen anderen Namen ! :lol: :wink:
     
  9. #9 Capri Coosi, 18.06.2006
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Der Preis war in D Mark nicht in Euro meiner hat drei Tage bei Ford in der Werkstadt gestanden weil die auch nicht genau wusten wo das Modul sitzt die haben mir das gesamte Fahrzeug vorne zerlegt
    Ich würdre es in der heutigen Zeit auch selber machen jetzt weiss ich im grossen ganzen wo was ist habe den Scorpio Cosworth 1997 gekauft nach 4 Wochen fing der Ärger dann an und wie gesagt 1256 DM wobei ich die Hälfte und der Händler Hälfte bezalte
    Mfg Ralf
     
  10. #10 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Der ist gut-sehr schön! :lol:

    Das Problem beim 97 Scorpio ist ein Anderes als das aus dem Threat.Bei dem Scorpi unseres Problemfalles handelt es sich um ein ganz anderes Baujahr.Die Wegfahrsperre von der ich rede ist ein Teil das gottseidank nur 2
    Jahre (als der Schwachsinn mit den Wegfahrsperren aufkam) mehr oder weniger eilig von Bosch zugekauft und zum bestehenden Kabelstrang von Ford reingebastelt wurde.Es betrifft die Modelljahre 2002-2004 (Escort,Explorer,Mondeo und Scorpio).Der Scorpio um den es hier geht würde hier reinpassen.
    Leider hört man nichts Neues mehr vom Fragesteller.
     
  11. #11 OHCTUNER, 18.06.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Du hast den Probe vergessen , da gab es auch einige Modelle wo der Klump den Besitzer am wegfahren hinderte und das war schon in den 90ern der Fall ! :lol:
     
  12. #12 petomka, 18.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wohl eher 1992-1994 :wink:
     
  13. #13 M.Reinhardt, 19.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    :oops: Da haste recht-manchmal schreibt man aber auch nen Scheiss-sorry,war verpeilt.
     
  14. #14 waterproof_04, 06.09.2006
    waterproof_04

    waterproof_04 Neuling

    Dabei seit:
    06.09.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 93, 2,0 L DOHC
    hi leute,

    mit der wegfahrsperre kann nur empfehlen dieses Sch..ß teil gänzlich raus zu reisen... meiner ist nen 93er und mit dem ding hätt mich niemand überfallen dürfen denn als ein fluchtwagen konnte man meinen nicht gebrauchen....

    weg mit dem mist...

    so alte kisten klaut eh keiner (gott sei dank *grins*)
    :wink:

    liebe grüße waterproof_04
     
  15. #15 squizzle, 07.06.2008
    squizzle

    squizzle Neuling

    Dabei seit:
    28.05.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus II vFl, 1,6 Ti-VCT
    wäre super wenn du mir die pläne für die bosch wegfahrsperre mal zukommen lassen könntest
     
  16. #16 DJ^Steel, 07.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Hi vieleicht kann ich dir helfen!!!

    Eigentlich sollte das so sein, das die wegfahrsperre nicht einzeln ist sondern in verbindung mit dem Motorsteuergerät an sonsten sollte diese Box wenn doch nicht in Motorsteuergerät eingebettet irgendwo zwischen Motorsteuergerät un der Zentralelektronik sitzen muss Im Klartext zwischen dem Fahrer und dem Beifahrerberein) vermutlich hinter der Mittelkonsole.

    Vermute aber eher das es ein Problem mit dem Motorsteuergerät ist, Ford sagt zwar geht nie Kaputt aber was man davon zu halten hat ist fraglich.
     
  17. #17 Onkel Henry, 07.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Du liegst hier leider falsch. Ich fahre ein solches Auto und die Wegfahrsperre ist separat. Auch ich kann nur empfehlen das Ding komplett auszubauen (hinter Handschuhfach). Die ganzen Vorschläge mit nachlöten und neu kaufen helfen nur vorübergehend. Das Problem bei diesem System ist, dass die Lastströme über dieses Modul laufen und das hält das auf Dauer nicht aus.
     
  18. #18 DOHC-Cruiser, 10.06.2008
    DOHC-Cruiser

    DOHC-Cruiser Guest

    Scorpio in Nöten

    Hi ich bin neu hier und mein Kleiner (1989) Scorpio 2,0
    Hat auch diese Probleme nur, während der Fahrt geht er aus wenn man ihn nur rollen lässt oder an der Ampel steht. nie wenn ich mit Anhänger unterwegs bin.

    Ist er dann aus muss ich auch noch 5 Minuten warten bis dieser WFS-Müll sich bekrabblet und ich ihn wieder anlassen kann.

    Der Witz dabei :lol: ich muss dabei Lenkradschloß einrasten lassen und von Außen zuschließen, während ich warte.

    Und das entfernen dieser Box bringt die Heilung,falls ich sie finde, denn ich hab schon einiges hintermir und hab auch schon richtig dicke Freunde gefunden im FeierabendVerkehr wenn er mal wieder rumzickte.:wuetend:

    Achso ist es ein Unterschied ob Schalter oder Automatik denn ich fahr Automatik.
    freu mich wenn ihr mir auch helfen könntet.
     
  19. #19 petomka, 10.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    dein Scorpio hat eine Nachgerüstete WFS, allerdings kann dir hier leider keiner sagen, welcher Hersteller bei dir verbaut wurde, d.h. du musst dir die Mühe machen, das Ding selber zu suchen und zu entfernen. Kabeln zurückverfolgen und wieder ind den Werksmäßigen Zustand verstzen. Die Bosch WFS wurde nur etwa 93/94 verbaut.
     
  20. #20 DOHC-Cruiser, 10.06.2008
    DOHC-Cruiser

    DOHC-Cruiser Guest

    Hatte ich mir schon fast gedacht aber danke für die rasche Antwort,

    werde mich mal nachher dransetzen und versuchen den Kabelsalat allmählich aufzudröseln.

    Supi bis dahinne

    Grüße Ändi
     
Thema:

prob mit wegfahrsperre

Die Seite wird geladen...

prob mit wegfahrsperre - Ähnliche Themen

  1. Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  2. Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  3. Ford F250 Bj.04 Wegfahrsperre

    Ford F250 Bj.04 Wegfahrsperre: Servus Leute, ist hier in diesem Forum zufällig jemand der sich mit Wegfahrsperren vom Ford F250 Bj. 04 auskennt? Habe ein Problem dass mein Motor...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Wegfahrsperre anlernen

    Wegfahrsperre anlernen: Hallo! Ich habe zu meinem Auto keinen klappbaren Schlüssel bekommen, sondern nur den starren mit Funkfernbedienung und einen Reserveschlüssel....
  5. Ford Probe 2.0 16V Bj 1994 ECP USA

    Ford Probe 2.0 16V Bj 1994 ECP USA: Hallo Ich bin bei hier und stehe vor den Ruin meines schönen Ford Probe. Wenn ihr ihn sehen würdest, würdet ihr sicherlich sagen, das ich spinne,...
Status des Themas:
Es sind keine weiteren Antworten möglich.