prob mit wegfahrsperre

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von blondedevil, 14.06.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 blondedevil, 14.06.2006
    blondedevil

    blondedevil Guest

    hallo leute kann mir jemand helfen wir haben einen scorpio ez 94 seid neusten spinnt das teil ,er geht während der fahrt aus oder gar net an dabei blinkt die kontroll leuchte der wegfahrsperre dauerhaft wir haben das fahrzeug in eine ford werkstatt ich erhielt anruf von denen sie können mir nicht sagen wie lange sich die rep. hinzieht da sie nicht wissen wo bei dem fahrzeug dieses kästchen sitzt ,sie wissen zwar das es sich irgendwo unter den amaturen befindet aber wo ??????? wer kann mir dazu infos geben wo das teil genau sitzt und ob es überhaupt da im innenraum ist ,wie kann es sein das eine fordwerkstatt so etwas nicht weis ???? für hilfe bin ich dankbar mfg caro
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Kommt darauf an wie lange es die Werkstatt schon gibt. Früher wurden die Schaltpläne dafür auf extra kopiergeschützten Papier gedruckt und verschickt. Da heut zu Tage die Wegfahrsperren aber alle im PCM integriert sind erübrigte sich der Schaltplan und nur wer sie damals bekam hat so was noch.
     
  4. #3 M.Reinhardt, 15.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ich nehme an es ist die "berüchtigte Bosch-Wegfahrsperre" mit dem separaten Gebern.
    Ich habe vor langer Zeit mal so ein Teil ausgebaut-es müsste sich,schwer erreichbar,im Bereich des Radios (in Richtg. Handschuhfach) befinden.
    Der Ausbau gestaltet sich schwierig,ist aber ohne Abbau der Armaturenblende (Sicherheitsabdeckung im Ford-Jargon) möglich.
    Nach dem Ausbau musst Du mal am Modulkästchen schnuppern-es riecht verkokelt.Das Modul ist,falls es noch erhältlich ist,relativ teuer.
    Man kann das Teil aber gut öffnen und wird im Bereich der Platine unterhalb der Schaltrelais eine überhitzte Stelle sehen.Oft hilft das Reinigen und Neuverlöten der Stelle um wieder für längere Zeit die Funktion sicherzustellen.
    Um das Modul zu finden empfiehlt es sich dem Kabel der roten LED zu folgen.Das System wurde nachträglich zum bestehenden Kabelbaum installiert und ist daher ganz gut ausfindig zu machen.
    Eine Neucodierung ist nach dem abklemmen und verlöten gottseidank nicht erforderlich.

    Gruss,Micha
     
  5. #4 blondedevil, 17.06.2006
    blondedevil

    blondedevil Guest

    danke für eure infos werde mal selber suchen mal schauen ob ich das finde wenn es schon net die ford werkstatt findet mfg
     
  6. #5 Capri Coosi, 17.06.2006
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Hallo hatte das gleiche problem mit meinem Cossi war eine kalte lötstelle am Einspritzpumpenrelai
    Das Modul müste rechts wo das Radio ist sein Zwichen Radio Handschufach und Lüfterkasten das Modul hat ungefäre grösse H:120mm L:140mm B: 20mm ist Schwarz bei meinem wurde es komplett ausgetauscht hat gekosstet 1256 DM selbst dran rumbasteln ist nicht zu empfehlen bei einem Fehler leuft nacher garnichts mehr
    Mfg Ralf
     
  7. #6 petomka, 17.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    1200,- € für eine Wegfahrsperre und für dieses Auto? Lieber komplett deaktivieren, ist billiger und die blöde Fernbedienung nervt nicht mehr.
     
  8. #7 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ich weiß nicht ob wir da vom gleichen Teil reden.Falls es die Bosch-Wegfahrsperre ist (was ich leider immer noch nicht weiss) kostet das Teil inkl. neuen Gebern ca. 280 Euro.Ich selbst hatte beste Erfolge mit dem Nachlöten (dauerhaft).
    Für den Ford-Händler der die Schaltpläne hat ist es ein Kinderspiel das Teil für ca. 150 Euro komplett totzulegen.
    Vierstellige Beträge dafür zu zahlen halte ich für mehr als nur übertrieben (wie gesagt - bei der Bosch-Anlage).
     
  9. #8 OHCTUNER, 18.06.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Ich weiß garnicht was Ihr für Probleme mit der Wegfahrsperre habt , die funktioniert doch im wahrsten Sinne des Wortes , sonst hätte die doch nen anderen Namen ! :lol: :wink:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Capri Coosi, 18.06.2006
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Der Preis war in D Mark nicht in Euro meiner hat drei Tage bei Ford in der Werkstadt gestanden weil die auch nicht genau wusten wo das Modul sitzt die haben mir das gesamte Fahrzeug vorne zerlegt
    Ich würdre es in der heutigen Zeit auch selber machen jetzt weiss ich im grossen ganzen wo was ist habe den Scorpio Cosworth 1997 gekauft nach 4 Wochen fing der Ärger dann an und wie gesagt 1256 DM wobei ich die Hälfte und der Händler Hälfte bezalte
    Mfg Ralf
     
  12. #10 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Der ist gut-sehr schön! :lol:

    Das Problem beim 97 Scorpio ist ein Anderes als das aus dem Threat.Bei dem Scorpi unseres Problemfalles handelt es sich um ein ganz anderes Baujahr.Die Wegfahrsperre von der ich rede ist ein Teil das gottseidank nur 2
    Jahre (als der Schwachsinn mit den Wegfahrsperren aufkam) mehr oder weniger eilig von Bosch zugekauft und zum bestehenden Kabelstrang von Ford reingebastelt wurde.Es betrifft die Modelljahre 2002-2004 (Escort,Explorer,Mondeo und Scorpio).Der Scorpio um den es hier geht würde hier reinpassen.
    Leider hört man nichts Neues mehr vom Fragesteller.
     
Thema:

prob mit wegfahrsperre

Die Seite wird geladen...

prob mit wegfahrsperre - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  3. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo miteinander, da ich neu hier bin und auch kein Schrauber bitte ich vorweg schonmal meine Unwissenheit zu entschuldigen. Nun zum Problem: Wir...
  5. Windstar II (Bj. 1999–2003) Hilfe die Wegfahrsperre spinnt

    Hilfe die Wegfahrsperre spinnt: Hallo Habe heute eine neue Batterie eingebaut und nun startet der Motor nicht mehr, Wegfahrsperre blinkt! Wer kann helfen? Gruß Mark
Status des Themas:
Es sind keine weiteren Antworten möglich.