B-MAX (Bj. 12-**) JK8 Problem AHK und Parksensoren

Diskutiere Problem AHK und Parksensoren im Ford B-MAX Forum Forum im Bereich EU Modelle; Hallo B-Mäxler, ich hatte vor ein paar Tagen die Gelegenheit, meinen neu erstandenen Fahrradträger auf der AHK auszuprobieren. Nach der Probefahrt...

  1. Domino

    Domino Benutzer

    Dabei seit:
    16.12.2012
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    B-Max,2012,1,0 Eco Boost
    Hallo B-Mäxler,
    ich hatte vor ein paar Tagen die Gelegenheit, meinen neu erstandenen Fahrradträger auf der AHK auszuprobieren. Nach der Probefahrt war ich natürlich zu faul, den "Haken" wieder abzumontieren. Nach neuerlichem Start und Einlegen des Rückwärtsganges hatte ich dann ein permanentes Dauerfiepen der hinteren Parksensoren. Auf zum Freundlichen und festgestellt, dass die hinteren Sensoren den Haken der Anhängerkupplung als Hindernis definieren und Alarm machen. Die Kupplung abgenommen und alles war wieder easy. Der Meister meinte, das die beiden mittleren Sensoren zu eng zusammenliegen und dadurch der Kugelkopf als Hindernis erkannt wird. :mies:

    Wie sind eure Erfahrungen damit !!??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Original oder nachträglich eingebaut?
     
  4. KAli

    KAli .....

    Dabei seit:
    02.07.2009
    Beiträge:
    256
    Zustimmungen:
    2
    Mein Cousin dreht regelmässig durch und ist kurz davor seinen Max abzugeben...zigmal Werkstatt :mies:

    Habe aber iwo schonmal darüber geschrieben....da ist dieser komische Stift in der Buchse der nicht zurückgeht...diese Woche bekommt Er eine neue Buchse und dann mal sehn ob da was geändert wurde...

    Am besten Du fragst mal nach ob Du auch einen neue überarbeitete bekommst ;)

    Aber wenns ohne Träger weg ist isses ja nicht das gleiche Problem...
     
  5. Domino

    Domino Benutzer

    Dabei seit:
    16.12.2012
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    B-Max,2012,1,0 Eco Boost
    Ist übrigens die original eingebaute Kupplung ab Werk
     
  6. KAli

    KAli .....

    Dabei seit:
    02.07.2009
    Beiträge:
    256
    Zustimmungen:
    2
    Ja hier ebenfalls...mal sehn wie die neue Buchse nun ist.... :was:
     
  7. Domino

    Domino Benutzer

    Dabei seit:
    16.12.2012
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    B-Max,2012,1,0 Eco Boost
    Was meinst Du mit dem Stift und der Buchse. Ist das ein Teil der Kupplung oder der Parksensoren :verdutzt:
     
  8. KAli

    KAli .....

    Dabei seit:
    02.07.2009
    Beiträge:
    256
    Zustimmungen:
    2
    Ja muss so ein Teil in der Steckbuchse sein das nichtmehr zurück geht wenn der Stecker wieder gezogen wird...dann zeigt die Anzeige immernoch Anhängerbetrieb und die Rückfahrwarner spielen verrrückt bzw. funktionieren nichtmehr...
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Inzwischen gibt es bei Ford eine Meldung mit Abstellmaßnahme dafür.
     
  10. Domino

    Domino Benutzer

    Dabei seit:
    16.12.2012
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    B-Max,2012,1,0 Eco Boost
    Hallo,
    bezieht sich das auf das Dauerpiepen bei montiertem Haken oder die Steckdose :gruebel:
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Auf das Piepen bei montierten Haken.
     
  12. #11 Gesiima, 04.06.2013
    Gesiima

    Gesiima Neuling

    Dabei seit:
    04.06.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    B-Max Titanium 1L 120PS
    Da ich auch das Problem habe bei montiertem Hacken, kann denn jemand mitteilen was die Änderung betrifft. Kann man das selbst machen oder muss man zum freundlichen?
    Ich habe heute meine AHK fertig montiert und der rechte mittlere Sensor ist dauer aktiv wenn ich den Deckel auf der Knolle hab. Wenn ich ihn etwas rüber drücke geht es aber bei Erschütterungen wackelt der Sensor sich ja wieder in Ausgangsstellung.

    Montiert habe ich die AHK von Westfalia Automobile. Die schaut aus wie die Originale von der Montage und passt auch perfekt in die Aufbewahrungsmulde im Kofferraum :top1:

    Was ich noch nicht so recht weiß, wo die Parksensoren deaktiviert werden bei angehangenem Anhänger.

    Elektrosatz ist von Erich-Jäger GmbH Art.: 748535
    Montage problemlos und einfach. Verarbeitung TOP.

    Da ich momentan keinen Anhänger habe, konnte ich die Abschaltung auch noch nicht testen:gruebel:
     
  13. Domino

    Domino Benutzer

    Dabei seit:
    16.12.2012
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    B-Max,2012,1,0 Eco Boost
    Hallo,

    bei der original ab Werk verbauten Kupplung (ist auch Westphalia) werden die Sensoren deaktiviert, wenn der 13 polige Stecker eingesteckt wird. Eine andere Möglichkeit, meine ich, gibt es nicht.
     
  14. #13 Gesiima, 05.06.2013
    Gesiima

    Gesiima Neuling

    Dabei seit:
    04.06.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    B-Max Titanium 1L 120PS
    Meine Frage bezog sich mehr auf diese Nachricht. Das die Sensoren bei angehängtem Anhänger deaktiviert werden ist mir bekannt auch wenn ich es noch nicht testen konnte. ;)
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Die Einparkhilfe wird automatisch deaktiviert bei angehängten Anhänger. Dazu muss dem Fahrzeug aber vorher auch mitgeteilt worden sein, dass jetzt überhaupt eine AHk montiert wurde. Sprich deine AHK muss angemeldet werden mit dem Diagnosegerät.
     
  16. #15 Gesiima, 05.06.2013
    Gesiima

    Gesiima Neuling

    Dabei seit:
    04.06.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    B-Max Titanium 1L 120PS
    Dann bezog sich deine Aussage nicht auf die Sensoren bei eingesteckter Knolle welche rumspinnen, wenn noch kein Hänger dran ist?
    Dann hab ich das falsch verstanden. Laut Anleitung sollte keine Programmierung notwendig sein für die Erkennung. Ob es funktioniert mit der Abschaltung werde ich sehen wenn ich einen Anhänger habe. Werde entsprechenden berichten.
    Einzig das halt der eine Sensor die Ahk erkennt ist etwas doof. Vllt fällt mir noch was praktikables ein.
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ich auch das Problem wird behoben werden. Früher wurde ja ein extra Kabel angesteckt zur Codierung an das Modul. Damit wurde die Reichweite nach hinten verschoben, da ja den Dauerton sonst zu spät kommt.
    Bei neueren muss das eben einprogrammiert werden, auch die Kugelkopferfassung wird einbezogen.
     
  18. #17 F-O-Ma(r)co-D, 06.06.2013
    F-O-Ma(r)co-D

    F-O-Ma(r)co-D Benutzer

    Dabei seit:
    08.07.2011
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus FunX 1.8 Bj.2006
    Ford Probe 2 V6 2
    AHK´s ab Werk kann man eigentlich nicht ganz sagen weil die werden in den Werkstätten eingebaut wenn er vom Werk kommt...

    Wie sehen die Sensoren denn aus sind die direkt in die Stoßstange eingelassen oder haben die noch einen zusätzlichen Ring drum ? wenn ja versuch die mal die inneren Sensoren von dem Zapfen wegzudrehen ...

    Ps. aber nur wenn das so angewinkelte sind und dann nur 2-3mm drehen wenn´s geht sonst finger weg und Vertrauten Händler fragen
     
  19. #18 Gesiima, 06.06.2013
    Gesiima

    Gesiima Neuling

    Dabei seit:
    04.06.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    B-Max Titanium 1L 120PS
    Die Sensoren haben einen Ring drum, welcher aber passend der Form der Stoßstange ist. Daher kein drehen möglich.
    Ich hatte schon versucht den Sensor in dem Ring auf einer Seite etwas zwischen zu machen damit er etwas nach außen schielt.
    Naja ich habe das Problem ja nur wenn die Schutzkappe auf der Knolle steckt. Ohne geht es ja wunderbar.
    Montag kommt mein neuer Anhänger dann werde ich sehen ob die elektrische Verbindung i.O. ist und auch testen können, ob die Abschaltung korrekt arbeitet, wenn der Stecker eingesteckt ist.

    Bist du dir sicher, dass die AHK alle beim Händler montiert werden vor Auslieferung? Nehmen die auch nur direkt von den hinteren Scheinwerfern die Signale ab?
    Ich hätte gedacht, dass ein eigener Strang entsprechend im Werk montiert wird.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Gesiima, 10.06.2013
    Gesiima

    Gesiima Neuling

    Dabei seit:
    04.06.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    B-Max Titanium 1L 120PS
    Update:
    Also heute kam mein neuer Anhänger.
    Drangehangen, Stecker eingesteckt, Zündung an, Rückwärtsgang rein und siehe da Parksensoren sind deaktiviert. Auf dem Display kommt die bekannte Anzeige und statt der Balken ein schematischer Anhänger :top1:
    Funzt also wunderbar. Und es wurde nichts an der Steuerung am KFZ geändert.
     
  22. #20 heizer2977, 28.07.2013
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    für die parksensoren gibt es übrigens auch nen deaktivierungsschalter der allerdings nur bei gleichzeitiger front und heck pdc verbaut is. Man kann den schalter aber auch nachträglich anstecken und dieser geht dann auch ohne programmierung.Der stecker ist hinten am klimabedienteil befestigt.
     
Thema:

Problem AHK und Parksensoren

Die Seite wird geladen...

Problem AHK und Parksensoren - Ähnliche Themen

  1. Biete B-Max SYNC 1,6 Automatik AHK

    B-Max SYNC 1,6 Automatik AHK: Baujahr 11/13 Abnehmbare AHK Winterpaket Trendpaket Weiß 45000 Km 1. Hd, scheckheftgepflegt. TÜV 11/18 ABS, Anhängerkupplung, Bluetooth,...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  4. AHK & intelligent oil life monitor für Ford Escape BJ2015

    AHK & intelligent oil life monitor für Ford Escape BJ2015: Hallo Zusammen, ich habe mir vor einigen Tagen einen Escape zugelegt und habe dazu zwei Fragen. Wer von euch hat bei einen Escape 2.0l SE...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung

    Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung: Morgen zusammen, mein Sony CD hat scheinbar mal wieder seine Bluetooth-Funktion vergessen. Habe die Tage mein neues Handy pairen wollen, aber...