Problem bei Anbau Anhängerkupplung

Diskutiere Problem bei Anbau Anhängerkupplung im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen , ich habe folgendes Problem. Ich wollte heute an meinem FoFi eine Anhängerkupplung anbauen und habe das Problem das die Löcher im...

  1. #1 DerKurze, 24.05.2019
    Zuletzt von einem Moderator bearbeitet: 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Hallo zusammen ,

    ich habe folgendes Problem. Ich wollte heute an meinem FoFi eine Anhängerkupplung anbauen und habe das Problem das die Löcher im Rhamen durch die ich die Streben der AHK verschrauben soll nicht passen, heißt wenn ich die Streben reinstecke und von außen die Schrauben durchstecken will passt das von der Höhe nicht mit den Löchern und Muttern der Strebe. Ich habe dazu mal ein Bild angehängt. Hatte das hier schonmal jemand. Ich kann doch die Löcher nicht aufbohren damit die Schrauben passen.

    Vielen Dank im Voraus

    Den Anhang 115352 betrachten
     

    Anhänge:

  2. RSI

    RSI Guest

    vielleicht links und rechts bei den streben vertauscht ?
     
  3. #3 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Nein das denke ich nicht. Habe sie reingesteckt wie auf dem Bild zusehen. Zumal war auf den Streben auch ein l bzw. r zusehen.
     
  4. RSI

    RSI Guest

    fürs falschge model gekauft ?
     
  5. #5 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Nein das auch nicht, ist für Ford Fiesta ab Baujahr 08/2008. Meiner ist Baujahr 09/2009.
     
  6. RSI

    RSI Guest

    an der karrosserie wird's nicht liegen
    entweder sind die teile falsch ( falsch verpackt / ausgezeichnet ) oder es liegt ein montagefehler vor .
     
  7. #7 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Das glaube ich auch, von der Karosserie sind doch alle Modelle des FoFi gleich bei den Baujahren 08 - 12 oder gibt es da Unterschiede?
     
  8. Dirk81

    Dirk81 Forum Profi

    Dabei seit:
    07.08.2011
    Beiträge:
    1.602
    Zustimmungen:
    57
    Fahrzeug:
    Fiesta S MK7 Bj 2012
    Visionblau
    Nein, alle gleich in der gesamten Baureihe mk7.

    Der TE soll mal die einzelnen Teile per Foto hier einstellen, sonst stochern wir weiter im Dunkeln.
     
  9. #9 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Hy, also habe die Teile gerade wieder verpackt weil sie nicht passen. Oben habe ich ein Bild eingestellt. Unter dem oberen Bild 03 auf der linken Seite das Teil was da den Pfeil hat das habe ich wie beschrieben in die Öffnung reingeschoben und dann wollte ich es festziehen wie rechts daneben beschrieben. Hierbei kommt es jetzt zum Problem da die Löcher wo die Schrauben durchkommen nicht bündig mit dem Teil sind . Das Teil was man reinschiebt hat auch kein Spiel nach oben oder unten das man es eventuell abgleichen kann zu den Schrauben.
     
  10. #10 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Kann es vielleicht daran liegen weil ich ne Titanium Ausstattung habe. In der Artikel Beschreibung stand extra drin auch Titanium, aber ich habe gerade gesehen das auf der Einbauanleitung Titanium durchgestrichen ist. Siehe Bild .
     

    Anhänge:

  11. RSI

    RSI Guest

    der titanium ist von der karrosserie auch nicht anders wir ein trend .
    ich kann da nur auf post 7 verweisen
     
  12. #12 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Ja ok , das dachte ich mir. Meine das auch schon mal in einem anderen Forum gelesen zu haben. Ich werde die wohl zurück senden müssen. Mal schauen ob ich irgendwo ne andere her bekomme. Ich hab schon einige angebaut und echt noch nie Probleme gehabt.
     
  13. #13 westerwaelder, 24.05.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.496
    Zustimmungen:
    167
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Ich habe eine Bosal verbaut und die passte auch am Titanium !
    Welche Marke hast du gekauft ?
     
  14. #14 DerKurze, 24.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Ich habe eine von Auto Hak gekauft , Modell C52.

    Hast du zufällig noch die Bezeichnung von deiner Bosal, weil bei den meisten steht ja drin nicht für Titanium, was meines Erachtens völlig Quatsch ist.
     
  15. Jurgis

    Jurgis Forum As

    Dabei seit:
    04.07.2015
    Beiträge:
    655
    Zustimmungen:
    91
    Fahrzeug:
    Ford Fusion 1.6 TDCi Calero, EZL 2007
    Probleme sind mir bekannt, wenn der Wagen ein akkustisches Rückfahr-Warnsystem (PDC) hat. Die Sensoren können so ungünstig positioniert sein, dass der Kugelkopf Daueralarm geben würde, oder die Querstange der AHK liegt so weit hinten, dass sie mit den Sensoren kollidieren würde. Da der Trend keine Sensoren verbaut hat, kann man eben diese AHK montieren. Es kann sein, dass die von Bosal einfach schmaler ist und deshalb auch mit den Sensoren passt.
    Auch kann es sein, dass der E-Satz keine Funktion hat, bei Fahrt mit Anhänger dieses PDC auszuschalten. Ansonsten würde es auch hier Daueralarm bei Rückwärtsfahrt geben.
     
  16. RSI

    RSI Guest

    eine pdc kann auch an anderen ausstattungen verbaut sein ,
    daher ist das eigentlich käse mit der angabe nicht für titanium .
    wenn da stehen würde nich in verbindung mit sportpaket ect.
    könnte man das ja noch nachvollziehen.
     
  17. #17 DerKurze, 25.05.2019
    DerKurze

    DerKurze Benutzer

    Dabei seit:
    18.08.2018
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 TDCI MK7 Baujahr 2009
    Hast du eventuell die Artikel Nummer von der bosal?
     
  18. #18 westerwaelder, 25.05.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.496
    Zustimmungen:
    167
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Ich werde das Auto umkrempeln ob ich noch etwas schriftliches finde von dem Teil ! Ein Gepiepse habe ich nicht hinten dran, weil man fast die Heckscheibe berühren kann beim rückwärts fahren.......
     
  19. #19 westerwaelder, 30.05.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.496
    Zustimmungen:
    167
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Nix zu machen, ich finde keine Schriftstücke von der Bosal Anhängekupplung.........
     
Thema:

Problem bei Anbau Anhängerkupplung

Die Seite wird geladen...

Problem bei Anbau Anhängerkupplung - Ähnliche Themen

  1. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  2. Elektronik Problem, Geschwindigkeitsmesser ?

    Elektronik Problem, Geschwindigkeitsmesser ?: Hallo Ich habe folgendes Problem mit meinem Auto Wenn ich ihn starte läuft er völlig normal. Nach 1-5 min fangen an die Warnlampen zu leuchten....
  3. Problem Update Sync3

    Problem Update Sync3: Habe Probleme mit dem Update von meinem Sync3. Das Update startet und wird ordnungsgemäß beendet vom Stick aus. Ich sehe anschließend den laut...
  4. 2.0 tdci Problem Zündanlage

    2.0 tdci Problem Zündanlage: Hallo. Komm gerade vom meinem Mechaniker. Fehlermeldung injektor und Einspritzpumpe im Speicher ausgelesen. Injektoren geprüft. Funktionieren...
  5. Bluetooth problem

    Bluetooth problem: Guten morgen Leute, nach ca 2 monatiger recherche im Internet und sämtlichen versuchen bin ich am Ende angelangt und brauche bitte eure Hilfe....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden