Fiesta 4 (Bj. 96-99) JAS/JBS Problem bei Kälte - Motor geht aus

Diskutiere Problem bei Kälte - Motor geht aus im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo. Ich habe ein Problem mit meinem FoFi (Bj.99, 1.25l Zetec 75PS), welches nur eintritt, sobald die Außentemperatur in den Keller geht. Der...

  1. Neo19

    Neo19 Neuling

    Dabei seit:
    07.03.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo. Ich habe ein Problem mit meinem FoFi (Bj.99, 1.25l Zetec 75PS), welches nur eintritt, sobald die Außentemperatur in den Keller geht. Der Motor geht dann die ersten paar Km andauernd aus, sobald man in den Leerlauf geht. Ist der Motor erstmal ein wenig warm, ist wieder alles ok. Woran könnte das liegen? Im Sommer lief der Kleine ohne Probleme. Noch eine andere Sache, ich suche bei dem Motor vergebens den Luftmassenmesser und den Ansauglufttemp.-Fühler. Hatte vorher einen FoFi mit 1.3l, 60PS Maschiene. Dort, wo damals der Fühler in den Luftfilterkasten eingeschraubt war, ist bei mir garnichts. Das Zwischenrohr, das den Lufi-Kasten mit dem Schlauch verbindet, ist bei mir ebenso einfach nur ein Plastikrohr ohne Funktion. Gab es da technische Änderungen, oder suche ich an der falschen Stelle? Danke schonmal für die Antworten.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wie währe es mal mit dem Leerlaufregelventil?
    MAF und Temperatursensor könnten bei dem Motor durch einen T-MAP Sensor im Ansaug ersetzt worden sein.
    Wann war dein letzter Ölwechsel? Hat sich der Verbrauch verändert?
     
  3. #3 Mr. Binford, 06.12.2008
    Mr. Binford

    Mr. Binford Guest

    Habe mal den Titel angepasst. Hier sollte die SuFu dir weiterhelfen, auch mal im Escort-, Mondeo-Bereich querlesen.
     
  4. #4 ShadowHE, 06.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    Da wird er mit dem 1.25er nicht viel glück haben, oder.....
     
  5. #5 Mr. Binford, 06.12.2008
    Mr. Binford

    Mr. Binford Guest

    Das sicherlich nicht, aber die Problematik ist dort auch äußerst bekannt. So kann man zumindest schonmal den Krisenherd eingrenzen ;)
     
  6. #6 MucCowboy, 06.12.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.576
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, so ist es. Dieser Sensor sitzt am Drosselklappengehäuse, also am Motor-seitigen Ende vom Luftschlauch.

    Sehr naheliegend, und gerade bei dieser Maschine in 15 min erledigt. Verlier die kleine O-Ring-Dichtung nicht, die zwischen Ventil und Motor gehört.

    Grüße
    Uli
     
  7. Neo19

    Neo19 Neuling

    Dabei seit:
    07.03.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Moin zusammen und danke erstmal. Also die SuFu hat mir nicht wirklich geholfen, leider. Der Leerlaufregler ist ca. ein halbes Jahr alt, aber ich mache zu Testzwecken den Alten nochmal dran(der beim Austausch nicht defekt war, lange Geschichte...). Wie steht es denn um den MAP-Sensor? Wie erkenne ich denn, ob dieser def. ist, ohne Austausch? Würde "er" nicht dann auch bei normalen Außentemperaturen Probleme bereiten?
     
Thema: Problem bei Kälte - Motor geht aus
Besucher kamen mit folgenden Suchen
  1. problem mit ford motor bei Kälte

Die Seite wird geladen...

Problem bei Kälte - Motor geht aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  4. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  5. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...