Problem bei Temperaturanzeige

Diskutiere Problem bei Temperaturanzeige im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo. Habe einen Mondeo Bj. 1997 (115PS). Die Tempanzeige ist immer im weißen Bereich, auch wenn ich auf der Autobahn 130 fahre. Die Heizung...

  1. #1 kallepohl, 17.11.2007
    kallepohl

    kallepohl Guest

    Hallo.
    Habe einen Mondeo Bj. 1997 (115PS).
    Die Tempanzeige ist immer im weißen Bereich, auch wenn ich auf der Autobahn 130 fahre.
    Die Heizung bringt Warmluft, aber im Vergleich zu Kollegen empfinde ich deren Heizung bei volle Pulle wesentlich wärmer.
    Das einzige mal sah ich den Zeiger im Normalbereich, als ich in Österreich eine halbe Stunde Serpentinen hinauf gefahren bin, danach gings relativ schnell wieder in den weißen Bereich.

    Weiss jemand Rat?

    Danke.

    Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 17.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ein defektes Termostat. Keine Seltenheit bei dem Motor.
     
  4. #3 petomka, 17.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    glaube ich eher nicht.
     
  5. #4 salihbey, 17.11.2007
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Um den Tempfühler auszuschliessen, würde ich den Wagen an nem Rechner anschliessen und dann zeigt es sich sofort wenn der Fühler hinüber ist.
    Die Zahlen die er bringt spinnen rum oder springen von 80 zu 98 Grad innerhalb von ne Sekunde oder solche Spinnereien. Kostet halt Geld wenn du keinen hast der dir das günstig macht.

    Aber günstigere Variante ist=
    Trotzdem, würde ich beide wechseln.
    Thermostat samt neue Dichtung kostet 16 Euro (original Ford)
    Fühler (muss kein original sein, ich habe auch kein Originales drin) kostet 12 Euro.
    Teflonband= n Nickel

    Teflonband 8x bis 10x um die Gewinde wicklen nicht vergessen. Vorher aber die Gewinde aufrauen, damit Teflon dir nicht von der Gewinde rutscht.
    Macht zusammen 28 Euro und nen Nickel.

    Abbber, der Aufwand um Thermostat und den Fühler zu wechseln ist immer dieselbe, nämlich Unterbodenschutz ab, danach Wasser ab.
    Sollte es nicht der Thermostat sein, dann musst du erneut das Wasser ablassen und hast doppelte Arbeit.

    Im übrigen, kannstu den Fühler am besten tauschen wenn du von unten her arbeitest, von oben hast du schier kein Platz zum packen der Fühler.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem bei Temperaturanzeige

Die Seite wird geladen...

Problem bei Temperaturanzeige - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Temperaturanzeige sofort nach Start auf 90 Grad?

    Temperaturanzeige sofort nach Start auf 90 Grad?: Bei meinem neuen gebrauchten 1,6L Ti-VCT fiel mir gestern und heute auf das sofort der Temperaturzeiger von 0 auf 90 Grad springt wenn ich den...