Focus 2 (Bj. 04-08) DA3/DB3 Problem beim 2. Anlassen

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von UdoA, 25.02.2012.

  1. UdoA

    UdoA Neuling

    Dabei seit:
    25.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Tag zusammen!

    Ich fahre seit gut 5 Jahren einen Focus mit der 2.0l Benziner Maschine (107 KW/145 PS). Grundsätzlich bin ich mit dem Wagen sehr zufrieden, jedoch tritt unregelmäßig folgendes Problem auf:
    Das erste Starten mit Kaltem Motor funktioniert einwandfrei. wenn der Wagen dann kurz gefahren wurde und dann ausgestellt wird, funktioniert das zweite Anlassen erst, wenn ich deutlich Gas gebe. Das Problem besteht, seitdem ich den Wagen habe.

    Daten:
    Baudatum: 21.09.2006
    km-Stand: 122000
    Zündkerzen, Luftfilter und Öl sind neu.
    Ein Auslesen des Fehlerspeichers ergab nichts.

    Die Fordhändler, bei denen ich das Problem ansprach, winkten zu einer Fehlersuche ab, mit dem Hinweis, dass diese zu aufwendig sei.:was:
    Eine Suche hier im Forum ergab lediglich, das die Batterie zu alt sein könnte oder eine neue Software aufgespielt werden sollte. Ein Händler, den ich darauf ansprach, meinte nur, es gebe keine (neue Software).

    Weiss jemand, was das Problem sein könnte und gibt es einen Händler in Köln, der sich des Problems annehmen würde (bitte dann PN an mich), oder muß ich damit leben?

    Gruss, Udo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 25.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ganz kurze Fahrtzyklen mit kaltem Motor sind für Ottomotoren immer ein Risiko, weil eine oder mehrere Zündkerzen nass sein können - egal wie lange das Auto nach dem Abstellen gestanden hat. Dann müsste der Motor nicht nur schlecht anspringen, sondern auch ein paar Sekunden lang unrund loshoppeln, bis alle 4 Zylinder an Bord sind.

    Wenn das der Fall ist, kann man nicht viel machen. Man sollte solche Betriebsbedingungen - wenn immer möglich - vermeiden. Ich habe das Problem unter diesen Bedingungen sowohl beim 2.0 als auch beim 2.5 V6, der rumpelt dann eben auf 5 Pötten los. Egal, welche Zündkerzen verbaut sind und auch mit neuen Zündkabeln und neuer Zündspule.
     
  4. UdoA

    UdoA Neuling

    Dabei seit:
    25.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ja, wenn der Motor dann anspringt, läuft er zuerst unrund.

    Damit muß ich dann wohl leben.

    Danke für die Antwort!
     
  5. #4 Meikel_K, 25.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja - ich schätze, das Auto ist kerngesund. Für Ottomotoren ist das nun mal keine artgerechte Haltung, einem Diesel wäre es wurscht.
     
  6. #5 LamaRanger, 25.02.2012
    LamaRanger

    LamaRanger Haubdsach äs fäärd....

    Dabei seit:
    21.11.2011
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Bj2011, 1,6l TDCi
    Ok, nen Diesel güht man halt nochmal kurz, dann nagelt er schon los- abba mögen tut er das auch nicht ;)

    Meinst du, das Auto wäre so in Ordnung? Ich mein, wenn der Motor so Absäuft, schadet der unverbrannte Sprit nicht dem Kat? Müsste ein Benziner nicht Kraft seiner Regel- und Steuertechnik in Jedem Zustand ein LuftBenzin-Gemisch in den Motor lassen, mit dem er sauber Läuft? Könnte hier nicht ein Sensor zB Temperatur o ä Falsche Werte liefern? Evtl auch Falschluft? Oder was ich mal bei nem Subaru hatte: Wegfahrsperre hat den Chip nicht richtig erkannt. Lösung: Zündung aus, nochmal Start und läuft. War abba nur 3x in 5 Jahren....

    Mich würde sowas auch nerven, hätten meine bisherigen Untersätze dauerhaft solche Scherze gemacht - :rasend:

    Grüße aus Franken
    Bernd
     
  7. #6 Meikel_K, 26.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nach meinen Erfahrungen ist dieses Verhalten unter diesen speziellen Bedingungen für Ottomotoren normal und kein Hinweis auf irgendeinen Defekt. Die Kaltstart- und Kaltlaufanreicherung ist auch im 21. Jahrhundert keine mikroskopisch exakte Wissenschaft, weil einfach zu viele Störgrößen bei der Kondensation mit im Spiel sind und auf alle Fälle ein zündwilliges Gemisch für den ersten - echten - Kaltstart und den anschließenden Kaltlauf sichergestellt werden muss. Manche Motorentypen mögen sich da robuster verhalten, andere sind empfindlicher.

    Mehrere Kaltstarts hintereinander mag natürlich auch ein Dieselmotor nicht gerne, "es ist ihm wurscht" soll hier für "er macht es mit" stehen. Dank Luftüberschuss und der Unabhängigkeit von Fremdzündungsquellen wird er eben keine Fehler zeigen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    wenn es dich (Threadersteller) beruhigt ich fahre ebenfalls einen 2.0 er allerdings Bjh. 2005 und hab auch ab und an mal das Problem. Geht dann wirklich nur mit deutlich Gasgeben an.

    bisher hat mir auch keiner von Ford helfen können :D
     
  10. #8 LamaRanger, 28.02.2012
    LamaRanger

    LamaRanger Haubdsach äs fäärd....

    Dabei seit:
    21.11.2011
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Bj2011, 1,6l TDCi
    Da magst du Recht haben. So kann ich mir jedenfalls erklären weshalb ich die Benziner für "Kurzstreckentolleranter" gehalten hab. Mal ganz vom irren Verbrauch auf die ersten Kilometer abgesehen....:skeptisch:
    Schade, das es hier nicht so einfach ist und man mittels der Auswirkung die eigentlichen Ursachen eingrenzen, finden und beseitigen kann>.<

    Grüße aus Franken
    Bernd
     
Thema:

Problem beim 2. Anlassen

Die Seite wird geladen...

Problem beim 2. Anlassen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben

    Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben: Moin Moin, habe viel Zeit im Internet nach einer Anleitung gesucht. Im deutschsprachigen Foren habe ich nichts passenden gefunden. Irgendwann habe...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.