Focus 2 (Bj. 04-08) DA3/DB3 Problem beim anfahren

Diskutiere Problem beim anfahren im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi zusammen Mein Focus macht mir mal wieder sorgen.... Habe jetzt folgendes Problem. Vielleicht weiß ja einer was das sein könnte ansonsten muss...

  1. #1 Poorboy, 13.03.2014
    Poorboy

    Poorboy Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hi zusammen
    Mein Focus macht mir mal wieder sorgen....
    Habe jetzt folgendes Problem. Vielleicht weiß ja einer was das sein könnte ansonsten muss ich nächste Woche mal in die Werkstatt zum nachschauen lassen.....
    Hatte letztens folgendes Problem....
    Ja wie erkläre ich es das man es gut versteht :-)
    Also wenn ich das Auto jetzt anmache ist alles ok. Er läuft im Standgas ohne Probleme. Wenn ich jetzt anfahren will säuft er einfach ab. Ich muss quasi mit so etwas 2000 Umdrehungen anfahren ansonsten säuft mir der Wagen immer ab. Wenn er dann fährt dann ist alles ok außer wenn ich jetzt z.B. abbiegen möchte und runter Schalte und dabei die Drehzahl sehr niedrig ist beim einkuppeln. Sagen wir mal so 1500 Umdrehungen. Dann will er auch absaufen und manchmal macht er das dann auch..... Das Problem hatte ich 2 Tage danach lief er von einer Sekunde auf die andere wieder normal. Heute fing das ganze wieder an....
    Auto ist ein Ford Focus TDCI.... Kann das eventuell mit dem Kraftstofffilter zusammen hängen oder Luftmengenmesser????
    Danke und Gruß
    Holger
     
  2. #2 countrylonja, 14.03.2014
    countrylonja

    countrylonja Neuling

    Dabei seit:
    06.03.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK2 2006bj 1.8 TDCI
    Habe ähnliches problem nur bei mir säuft er nicht ab sondern ruckelt und ist sehr träge, laut Fehlerspeicher iwas mit dem AGR aber bin noch dran :(
     
  3. #3 Poorboy, 14.03.2014
    Poorboy

    Poorboy Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    So war gerade mal in der Werkstatt die Fehler auslesen lassen.......
    Ich hatte ja vor 2 Monaten den Partikelfilter austauschen lassen und der von der Werkstatt sagt das es wahrscheinlich daran liegt das ich den Additivtank nicht mit ausgetauscht hab und einen Sensor.... Also den Tank kann ich jetzt nicht ganz verstehen weil der ja sonst auch nur nachgefüllt wird und wenn ich nach nen Sensor Google dann finde ich nur einen Temperatursensor der da mit dran kommt..... Kann es eventuell sein das der sich versprochen hat und das AGR Ventil meinte???? Kennt sich da einer aus????
    Was wird alles ausgetauscht wenn man bei der 120000er nen neuen Partikelfilter eingebaut bekommt????
    Hab in ner normalen Werkstatt machen lassen und dem halt nur den neuen Partikelfilter mitgegeben als ich den Wagen dort abgegeben hatte......
     
  4. #4 countrylonja, 14.03.2014
    Zuletzt bearbeitet: 14.03.2014
    countrylonja

    countrylonja Neuling

    Dabei seit:
    06.03.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK2 2006bj 1.8 TDCI
    welchen Motor hast du den überhaupt? Laut ETIS: VORSICHT: Nach dem Einbau eines neuen Dieselpartikelfilters muss das Antriebsstrangsteuergerät (PCM) konfiguriert werden. Könnte bei dir der fehler sein aber ich bin auch nur leihe auch kein profi :(
     
  5. #5 Poorboy, 14.03.2014
    Poorboy

    Poorboy Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ist ein Focus Kombi BJ 2007 mit 1,6 TDCI Motor...
     
  6. #6 swordfish, 29.03.2014
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Hatte mal ganz ähnliche Symptome bei meinem alten Peugeot 206 mit Automatik. Der ist auch immer beim los fahren abgesoffen, musste dannauch mit eerhöhter drehzahl aus der Parklücke schießen.
    Ursache war hier einfach nen verdreckter Leerlaufregler. habe ihn gereinigt und geschmiert und danach lief der Wagen bis zu seinem verkauf tadellos.
     
  7. #7 Poorboy, 29.03.2014
    Poorboy

    Poorboy Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Also bei mir lag es an was anderem. Der der mir den Additivtank aufgefüllt hat, hat den klein bekommen. Hat mich mal schlappe 960 Euro bei Ford gekostet ;-)
     
Thema:

Problem beim anfahren

Die Seite wird geladen...

Problem beim anfahren - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  3. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...