Escort 5 (Bj. 90-92) GAL/ALL/AVL Problem beim anlassen!

Diskutiere Problem beim anlassen! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin neu hier mein name ist christian seyerlein und bin 20 jahre alt und noch schüler. Habe heute meine Ford escort mk5 von 91...

  1. #1 Chris91, 09.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    Hallo, ich bin neu hier mein name ist christian seyerlein und bin 20 jahre alt und noch schüler.

    Habe heute meine Ford escort mk5 von 91 bekommen.
    Der motor war sehr warm, ich würgte das auto ab und wollte es neu starten aber es ging nicht mehr an hat nur klack klack gemacht und das normale licht war an, als ich das licht ausgemacht hab un es noch mal veruscht habe ihn anzulassen ging er schwer an!

    was kann das denn sein?

    Danke

    Gruß Chris
     
  2. #2 CleaN, 09.11.2011
    Zuletzt von einem Moderator bearbeitet: 09.11.2011
    CleaN

    CleaN Guest

    Batterie fertig mit der Welt.
    Könnte/kann aber auch der anlasser sein.

    Aber miss erstmal die Batterie.

    Gruß Clean
     
  3. #3 escort-driver, 09.11.2011
    escort-driver

    escort-driver Guest

    Servus Chris,
    mess erst mal wie viel Volt die Batterie noch bringt. 12 Volt sollten es minimum sein.
    Wenn der Motor läuft misst du nochmal an der Batterie wie viel Volt die Lichtmaschine abgibt, hier sollten es ca. 14 Volt sein.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe ganz stark auf anlasser.
    Das problem gibts immer mal wieder das wenn der der auspuff die strahlungswärme auf den anlasser abwirft das der schwergänig sind.
     
  5. #5 escort-driver, 09.11.2011
    escort-driver

    escort-driver Guest

    Dann würde er aber nicht gleich wieder funktionieren nach dem er das Licht ausgemacht hat.
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Doch da dann mehr spannung da war das es gereicht hat das er dann doch durchgezogen hat.
     
  7. #7 Chris91, 09.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    ok danke ja das hatte ich auch vor zu machen der Mann meine die Batt sei neu, hab ma geguckt sah wirklich neu aus.


    Gruß Chris
     
  8. #8 escort-driver, 09.11.2011
    escort-driver

    escort-driver Guest

    Ja kann sein.

    Also erst mal Batterie und Lima-Strom checken. Dann sehen wir weiter.:)
     
  9. #9 Chris91, 09.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    jo mach ich danke
     
  10. #10 Chris91, 10.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    Habe heute noch mal das Analssen getestet (Motor kalt) hat 3 4 mal tack tack gemacht dann ging er an.

    Gruß Chris
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann wirds der anlasser sein.
     
  12. #12 Chris91, 10.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    ok danke dann werde ich den ma wechseln

    Gruß
     
Thema: Problem beim anlassen!
Besucher kamen mit folgenden Suchen
  1. ford escort zündspule wieviel volt

Die Seite wird geladen...

Problem beim anlassen! - Ähnliche Themen

  1. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  2. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  3. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...
  4. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  5. KA 2 (Bj. 09-**) RU8 Umrüstung der Bremsscheiben beim Benziner auf innenbelüftete Scheiben

    Umrüstung der Bremsscheiben beim Benziner auf innenbelüftete Scheiben: Hat schon jemand beim Benziner die Bremsscheiben vom Diesel verbaut? Was muss noch getauscht werden?