Mondeo 4 (Bj. 07-10) BA7 Problem beim Beschleunigen

Diskutiere Problem beim Beschleunigen im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondis, habe seit ca. 3 Wochen einen Titanium S 2.2 TDCI mit 200 PS. Das Problem das ich habe ist dass der Modi beim schnellen gasgeben...

  1. #1 Mondi2012, 05.06.2012
    Mondi2012

    Mondi2012 Guest

    Hallo Mondis,

    habe seit ca. 3 Wochen einen Titanium S 2.2 TDCI mit 200 PS.

    Das Problem das ich habe ist dass der Modi beim schnellen gasgeben eine Pause einlegt und erst nach dieser Pause (ähnlich eines Turboloches) voll und brachial kommt.

    Das ist besonders in der Beschleunigung im Kuvenausgang fatal.

    Jetzt ist es noch trocken aber im Winter sehe ich da ein großes Problem.

    Der Mondi hat beim beschleunigen aus dem Stand heraus zwischen 1000 - 3000 U/min keine Leistung. Auf Stufe S ist es etwas besser und bei Handschaltung fast weg.

    Kennt noch jemand dieses Problem?

    Hat schon jemand eine Lösung zu diesem Problem?

    Habe das Durashift 6 in Verdacht oder das dazugehörige Steuergerät.
    Kann es sein dass das Getriebe zu langsam Schaltet und so kein Drehmoment entsteht?

    Würde mich über rege Beteiligung zu diesem Problem freuen.

    Mondi2012
     
  2. #2 FordFreak´89, 13.06.2012
    FordFreak´89

    FordFreak´89 Guest

    Ich würd ihn mal in der Werkstatt an die Schnittstelle hängen.Ich würde auch auf die Steuereinheit tippen

    ansonsten mal bei
    www.mondeo-mk4.de
    vorbeischauen
    wenn das Problem bekannt ist,dann da
     
  3. #3 Mondi2012, 18.06.2012
    Mondi2012

    Mondi2012 Guest

    War schon beim FFH leider ohne Erfolg.
    Der hat sogar direkt bei Ford nachgefragt und nicht mal eine Antwort erhalten :rasend:.
    Werde das mal direkt selber bei Ford tun.
    Sollte da auch keine Reaktion kommen, so werde ich eventuell eine Motorzeitschrift einschalten.

    Habe das Getriebe in Verdacht das schaltet zu langsam runter, so dass der Motor keine Leistung entwickeln kann.

    Werde mal den Link testen.

    Danke!
    Gruß
    Mondi2012
     
  4. #4 rumbalotte, 22.06.2012
    rumbalotte

    rumbalotte Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi . 07.11 - Diesel 200PS
    Hi,

    habe ich auch, ist definitiv Turboloch :wuetend:

    Grüsse aus L
    R
     
  5. #5 Keule87, 23.06.2012
    Keule87

    Keule87 Benutzer

    Dabei seit:
    22.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 2,2 TdCi TS
    Turboloch auf knapp 60% des Drehzahlbereichs?!? Wohl kaum...:nene2: Das hört sich wirklich nach Steuereinheit vom Durashift an. Habe auch den 2,2, jedoch noch den vFl, also etwas andere Steuereinheit und als Handschalter. Da habe ich definitiv nicht ein solches "Turboloch". Das Turboloch ist bei den Motoren gleich und da es sich um einen Diesel handelt, also keinen Hochdrehzahlmotor, wird der Motor erst recht nicht so ausgelegt, dass die Leistung erst bei über 3000 Umdrehungen kommt! Das ist eher ein typischer Sauger, wo die Leistung ab dem Bereich kommt.

    Frag mal direkt bei Ford, ob die dir irgendwie weiterhelfen können. Ansonsten hilft nur eins: wandeln!
     
  6. #6 Mondi2012, 25.06.2012
    Mondi2012

    Mondi2012 Guest

    War heute wieder beim FFH und die Wissen auch noch nicht mehr! :was:

    Habe mich heute bei der 0221/9033333 F-Hotline gemeldet, mal sehen wie das weitergeht. :zunge1:

    Das Auswechseln des Steuergerätes auf Garantie geht laut FFH nur mit Zustimmung von Ford direkt.

    Gruß
    Mondi2012
     
Thema:

Problem beim Beschleunigen

Die Seite wird geladen...

Problem beim Beschleunigen - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  3. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...