Problem beim Gasgeben, "Gasschub" nach Gasgeben

Diskutiere Problem beim Gasgeben, "Gasschub" nach Gasgeben im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich weiß nicht wirklich, wie ich mein Problem beschreiben soll, aber ich versuche es einfach mal: Wenn ich bei meinem Fiesta von 97 ab...

  1. #1 puschelboerse, 28.05.2008
    puschelboerse

    puschelboerse Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    ich weiß nicht wirklich, wie ich mein Problem beschreiben soll, aber ich versuche es einfach mal:
    Wenn ich bei meinem Fiesta von 97 ab einer Geschwindigkeit von 20-30km/h (oder auch höher) kurz aufs Gaspedal trete, sollte ja nach Adam Riese auch nur einmal kurz Gas gegeben werden. Stattdessen gibt mein Kleiner kurz Gas, und dann noch einmal, ohne dass mein Fuß aktiv auf dem Gaspedal war.
    Also: Fuß gibt kurz Gas: normal: Motor gibt kurz Gas; bei mir: Motor gibt kurz Gas und dann nochmal kurz obendrauf.
    Das macht er allerdings auch nicht immer...
    Was könnte das denn sein?
    Vielen Dank schon jetzt für die Antworten.
     
  2. #2 Mr. Binford, 28.05.2008
    Mr. Binford

    Mr. Binford Guest

    Hängt vll. der gaszug im Motorraum? Ist nur schwierig zu testen, wenn es im Stand nicht auftritt, was mich meine Vermutung auch nur als solche aussprechen lässt.
     
  3. #3 Es-Classe, 30.05.2008
    Es-Classe

    Es-Classe Guest

    Drosselklappenpoti ist auch nicht auszuschliessen.
     
Thema:

Problem beim Gasgeben, "Gasschub" nach Gasgeben

Die Seite wird geladen...

Problem beim Gasgeben, "Gasschub" nach Gasgeben - Ähnliche Themen

  1. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...