Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem beim losfahren

Diskutiere Problem beim losfahren im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen ich habe folgendes Problem.Wenn ich losfahre habe ich ein geräusch das sich anhört als würde ich ein steinchen zermalen werden. das...

  1. #1 adunkel966, 03.05.2008
    adunkel966

    adunkel966 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Tunier 1,6 16V
    Hallo zusammen
    ich habe folgendes Problem.Wenn ich losfahre habe ich ein geräusch das sich anhört als würde ich ein steinchen zermalen werden. das ist bis zum 3 Gang danach ics es weg.Ich weiß nur das es von der Fahrerseite aus zu hören ist.Könnt Ihr mir sagen was das vieleicht sein könnte.Ich tippe auf radlager
     
  2. #2 Escort-Mk6, 03.05.2008
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    145
    Zustimmungen:
    0
    Fahrzeug:
    Fort Escort/Orion MK6, 1994, 1.4l
    Radlager würd ich ausschließen.. Das wird bei zunehmender Geschwindigkeit schlimmer..
     
  3. #3 adunkel966, 04.05.2008
    adunkel966

    adunkel966 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Tunier 1,6 16V
    Was könnte es dann sein die antriebswellen?
     
  4. #4 Rico_22, 04.05.2008
    Rico_22

    Rico_22 Benutzer

    Dabei seit:
    01.01.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio Mk 6 RS 2000/ Ford Galaxy W
    Gruß

    ich tippe mal auf getriebe oder kupplung ich hatte auch mal das problem, bis vor kürzen habe dan mein motor neu gemacht und dabei neues getriebe öl ins getriebe gemacht und dne neue kupplung eingebaut seit dem ist es weg keine strörenden gerausche mehr, denk mahl es lag an der kupplung.
     
Thema:

Problem beim losfahren

Die Seite wird geladen...

Problem beim losfahren - Ähnliche Themen

  1. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  2. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lampenwechsel beim Kontrollinstrument, welche Lampen?

    Lampenwechsel beim Kontrollinstrument, welche Lampen?: Hallo, ich habe kürzlich das Kontrollinstrument tauschen lassen weil der Tacho nicht mehr lief. Bei dem AT (gebraucht) ist aber nur die linke...
  4. Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung)

    Tankklappe (Steilheck/Hatchback) öffnet sich in Waschstraße (Problem und Lösung): Handwäsche ist Handwäsche. Dennoch nicht jedermanns Sache. Problem In Halle/Saale (auf der Merseburger Str. höhe Abfahrt Silberhöhle) gibt es...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden