KA 1 (Bj. 96-08) RBT Problem beim Zündkabel wechseln

Diskutiere Problem beim Zündkabel wechseln im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, mein Ka (BJ 2006) hat seit kurzen Probleme volle Leistung aufzubauen. Er stottert so vor sich her und erst bei höherer Drehzahl...

  1. bucze

    bucze Neuling

    Dabei seit:
    22.03.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Student, 2005, 1,3 l Duratec
    Hallo zusammen,

    mein Ka (BJ 2006) hat seit kurzen Probleme volle Leistung aufzubauen.
    Er stottert so vor sich her und erst bei höherer Drehzahl meint er dann ab und an mal die volle Leistung zu zeigen.
    Denke er läuft nicht auf allen 4 Pötten.
    Hatte das ganze vor kurzen schon einmal, da war es ein Zündkabel was ausgewechselt wurde.
    Zündkerzen habe ich direkt mitgemacht.
    Nun fängt das ganze wieder an und da es in der Werkstatt nicht ganz günstig war, wollte ich das ganze selber mal mit einem Multimeter testen und ggf. tauschen und gucken ob es dann wieder in Ordnung ist.
    Das Zündkabel kriege ich an der Spule auch super gelöst aber am Motor direkt kriege ich es einfach nicht abgezogen...
    Gibt es da einen Trick? Irgendwo dabei drücken oder drehen? Habe mal gelesen man müsste nur ziehen, aber habe schon feste gezogen und habe Angst sonst noch was abzureißen :D

    Wäre sehr nett wenn mir jemand helfen könnte.

    MfG
    bucze
     
  2. #2 FocusZetec, 22.08.2013
    Zuletzt bearbeitet: 22.08.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.376
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    erst drehen (so das sich der Zündkerzenstecker löst) dann ziehen

    aber messen kannst du da nichts ...

    auf jeden Fall schnell reparieren, bevor der Kat kaputt geht, der ist bei dem Motor sehr sensibel, kleines Motorproblem=neuer Kat für teures Geld
     
  3. bucze

    bucze Neuling

    Dabei seit:
    22.03.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Student, 2005, 1,3 l Duratec
    Okay vielen dank, werde es gleich mal testen :)
    Ne lasse ihn momentan schon stehen und fahre mit dem Auto meiner Mum ;)
     
  4. bucze

    bucze Neuling

    Dabei seit:
    22.03.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Student, 2005, 1,3 l Duratec
    Also habe es probiert. Drehen bis es sich löst und dann ziehen habe ich auch nicht geschafft, schein wohl zu Blöd zu sein :gruebel:
    Aber nach der dreherei habe ich den motor nochmal kurz laufen lassen uns siehe da, weg ist es :rotwerden:
    Schnurrt wieder wie es sich gehört, bin auch ein paar Meter gefahren, ganz ohne Symptome...
    Meint ihr ich kann dann erstmal weiterfahren?
    Oder lieber trotzdem Stecker/Kerzen prüfen und ggf. austauschen? Aber so alt sind die noch nicht, vllt drei Monate...
     
  5. #5 Meikel_K, 22.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.013
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich zitiere mich kurzerhand mal selbst:
    Also am besten den kompletten Zündkabelsatz tauschen und dabei das Silikonfett nicht vergessen. Wenn das nicht hilft, Zündspule tauschen.

    Den Widerstand von Zündkabeln kann man nicht messen bzw. es ist witzlos. Die Messung sagt nichts darüber aus, ob sich der Zündfunke bei Nässe nicht doch irgendwo über eine Schwachstelle den kurzen Weg zur Motormasse sucht. Allenfalls im Dunkeln mit Wasser einsprühen zeigt bei wirklich maroden Kabeln eindrucksvoll, wo der Funke durchschlägt.
     
  6. bucze

    bucze Neuling

    Dabei seit:
    22.03.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Student, 2005, 1,3 l Duratec
    So da ich es nicht selbst in Griff bekommen habe bin ich zur nächsten Werkstatt gegangen...

    Zunächst wurde vermutet es läge an der Zündspuhle, da in dieser ein Riss war. Leider war dies auch nicht die Lösung des Problems.
    Im Endeffekt war es ein kaputtes Einspritzventil... Naja jetzt sind alle ausgetauscht und meine Ka schnurrt wieder schön :)
     
Thema: Problem beim Zündkabel wechseln
Besucher kamen mit folgenden Suchen
  1. ka duratec zündkabel abziehen

    ,
  2. ford ka zündkabel wechseln anleitung

    ,
  3. ford ka zündkerzenstecker wechseln

    ,
  4. zündkabel defekt nachv kerzen wechsel ford focus,
  5. for ka sehr unterschiedliche zündkabel,
  6. wie tauscht man Zündkabel aus,
  7. ford ka zündkabel wechseln,
  8. zündleitung wechseln Ford ka,
  9. ford ka zündkabel tauschen,
  10. Video zündkabelwechsel ford ka,
  11. zündkabel ford ka,
  12. Ford ka nach zündkabel wechsel läuft nicht richtig,
  13. ford fiesta zündkabel wechseln,
  14. ford fiesta zündkabel wechseln anleitung,
  15. zündkerzenstecker ford ka defekt,
  16. ford ka Zündkabelwechseln,
  17. Silikonfett zündkabel wohin,
  18. zündkabel tauschen silikon,
  19. Wie bekommt man ein Zündkabel gelöst vom Ford ka
Die Seite wird geladen...

Problem beim Zündkabel wechseln - Ähnliche Themen

  1. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...