Focus 3 Electric (Bj. 13-**) DYB Problem BT Audio

Diskutiere Problem BT Audio im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe mal wieder ein Problem. Meine Bordcomputer kann ich über Bluetooth mit meinem Handy verbinden und damit telefonieren...

  1. #1 LEFC82HH, 26.02.2016
    LEFC82HH

    LEFC82HH Neuling

    Dabei seit:
    04.11.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS 1,5 ECO BOOST
    Hallo zusammen,

    ich habe mal wieder ein Problem.
    Meine Bordcomputer kann ich über Bluetooth mit meinem Handy verbinden und damit
    telefonieren wie auch Musik streamen über BT Audio.

    Mit letzterem habe ich seit heute Probleme.
    Das Handy verbindet sich wie gewohnt mit meinem Bordcpu und ich kann auch telefonieren
    nur Music über meine Handy streamen kann ich seit heute nicht mehr.
    Das lustige ist, dass ich nix geändert habe.

    Neustarts wie auch neu Installation des Hanys als BT Gerät habe ich schon durchgeführt...
    Ich habe keine Idee mehr woran es liegt. gestern ging noch alles
    :zunge2::zunge2::zunge2::zunge2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcel-Huppi, 26.02.2016
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Welches Radio hast du?
     
  4. #3 Frank74, 26.02.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    192
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Kann es sein das du die Lautstärke für den Player runter gedreht hast? Wenn ich mir beispielsweise ein Video auf YouTube ohne Ton ansehe und mein Handy am nächsten Tag verbinde und es geht ein Anruf ein hört man komischer weise über das Radio keinen Klingelton. Es unterbricht dann nur die Wiedergabe und im Display wird der Anruf angezeigt. Geh mal in deinem Handy ins menu gucken ob der Regler für die Medien Wiedergabe runter geregelt ist.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  5. #4 LEFC82HH, 26.02.2016
    LEFC82HH

    LEFC82HH Neuling

    Dabei seit:
    04.11.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS 1,5 ECO BOOST
    Hey,

    es geht lediglich darum Music zu streamen über BT Audio. Er sagt mir in der BT Anzeige, das nur anrufe möglich sind aber keine Music.
    Ich weiss den Grund dafür aber nicht... da es vorher ohne Probleme ging


    - - - Aktualisiert - - -

    Das Standardt Navi in der Buissnesklasse
     
  6. #5 Wocus2013, 26.02.2016
    Wocus2013

    Wocus2013 Benutzer

    Dabei seit:
    29.07.2015
    Beiträge:
    197
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk3 1.6 mit 182 PS
    Das gleiche hatte ich schon 3 mal. Trat auf nachdem ich seit langem mal wieder Musik über CD oder USB Stick gehört habe.

    Beim ersten mal war ich noch bei Ford extra deswegen - alles raus geholt und ausgestellt (CD & Stick), Handy entfernt und nochmal neu gekoppelt, dann hat der noch paar mal sinnlos durchs Audi Menü geklickt und plötzlich gings wieder.. hatte es auch vorher mit neu koppeln versucht etc aber ging da natürlich nicht und bei ihm direkt. Er meinte hat such halt aufgehangen.

    Beim zweiten mal hab ich das selbe versucht und hat wieder nicht geklappt. Hab dann erstmal tagelang dann nur Radio, CD oder wieder vom Stick gelebt und nach ner Woche einfach auf gut Glück wieder probiert und dann gings komischerweise wieder. .weiss auch nicht wieso der sich ständig aufhängt aber ist wohl keine Seltenheit aber ich versteh dich da ich auch eig dauernd Musik von Deezer über BT Streame und das echt nervt wenn es gestern noch geklappt hat und heute plötzlich nicht mehr.. vorallem so sinnlos das telefonieren geht aber Musik abspielen nicht. . Der zeigt dann von dem Pause Zeichen das Play Zeichen auch an wenn man auf dem Handy klickt aber kommt einfach nix raus. Hat mich Irre gemacht dachte ganze zeit Radio ist stumm oder Handy ausersehen auf ganz leise aber naja heisst warten und ab und zu nochmal probieren.. oder Batterie ab und wieder anklemmen? Hab ich noch nicht probiert aber im Moment hab ich Ruhe. . Hoffe konnte helfen.
     
  7. #6 Marcel-Huppi, 26.02.2016
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Technisch gesehen läuft Telefon über ein anderes Profil als Audio.
    Daher kann es sein, dass wenn sich das Profil für Audio aufgehangen hat, das Profil für Telefon aber weiterhin problemlos läuft ;)
     
  8. #7 LEFC82HH, 27.02.2016
    LEFC82HH

    LEFC82HH Neuling

    Dabei seit:
    04.11.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS 1,5 ECO BOOST
    Danke für deine Worte Wocus... mal sehen ob rumdoctorn hift..

    @Marel... Wie kann ich dieses Profil den Neustarte btw zurücksetzten?
    Kann man das Navi Neustarten ??
     
  9. #8 -Thomas-, 27.02.2016
    -Thomas-

    -Thomas- Benutzer

    Dabei seit:
    05.03.2015
    Beiträge:
    135
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta MK7 ST
    Da musst du mal im Menü gucken, da kannst du dein Handy löschen.
     
  10. #9 Wocus2013, 27.02.2016
    Wocus2013

    Wocus2013 Benutzer

    Dabei seit:
    29.07.2015
    Beiträge:
    197
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk3 1.6 mit 182 PS
    Eiskalt gestern davon geredet, heute ins Auto gestiegen und versucht das Handy zu verbinden und was ist? Geht natürlich nicht hab jetzt kein bock gehabt nochmal neu zu verbinden und so.. warte jetzt wieder und versuch es demnächst nochmal.. wirklich seltsam dieses Problem.. nervig.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Marcel-Huppi, 28.02.2016
    Marcel-Huppi

    Marcel-Huppi Forum As

    Dabei seit:
    26.04.2015
    Beiträge:
    714
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6l TDCi
    Hatte ich so noch nie.
    Aber bei mir läuft Musik über Bluetooth auch hauptsächlich nur, wenn andere Leute bei mir mitfahren (zu Partys oder so).
    Da hängen die dann ihr Handy per Bluetooth ran.

    Ich hab meins eigl nur zum telefonieren und für Blitzer.De dran :D

    Musik läuft bei mir über Radio, CD oder USB Stick.
    Hab eigl so gut wie alles, was ich ständig höre auf Stick.
     
  13. #11 Wocus2013, 29.02.2016
    Wocus2013

    Wocus2013 Benutzer

    Dabei seit:
    29.07.2015
    Beiträge:
    197
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk3 1.6 mit 182 PS
    Habe halt Deezer und Streame so Musik von meinem Handy per BT, ist in meinem Vertrag mit drin. Kein lästiges Lieder runter laden und selbst in Ordnern sind die Lieder immer verteilt auf dem Stick. So mach ich mir 'ne Playlist mit bestimmten Liedern, einem bestimmten Künstlern oder Querbeet und drück nur einmal auf Play. Navigieren Kann ich ja dann trotzdem vom Lenkrad oder der Mittelkonsole aus..

    Aux war halt auch eine alternative aber ständig das Kabel da rum fliegen zu haben und selbst wenn ich das Handy mit Kabel in der Armlehne verstaue, kann man keine Weitergabe mit dem Lenkrad oder der Mittelkonsole machen, bei Aux mit Kabel kannst du nur am Handy selbst weiter machen wenn du das nächste Lied hören willst und das nervt ständig dann aufs Handy gucken zu müssen was übrigens auch nicht erlaubt ist und ich persönlich auch nicht verantworten will.. naja mal sehen was die Zeit wieder bringt und meine Karre nicht mehr ihre Tage hat
     
Thema:

Problem BT Audio

Die Seite wird geladen...

Problem BT Audio - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...