Scorpio 1 (Bj. 85-92) GAE/GGE Problem Heizung / Wärmetauscher spülen?

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von moschbeck, 19.10.2009.

  1. #1 moschbeck, 19.10.2009
    moschbeck

    moschbeck Newbie

    Dabei seit:
    19.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, BJ 93, 2,9 Kat
    Hallo liebe Forumsgemeinde,

    ich habe vor ein paar Tagen festgestellt, dass die Heizungsluft nur "lauwarm" wird und das auch bei längerer Fahrt. Wenn ich das Gebläse dann auf die höchste Stufe stelle, habe ich sogar das Gefühl, die Luft wird nach und nach etwas kühler, also so, als ob nicht genügend Wärme (Wasser?) "nachgeliefert" wird.

    Jetzt zum Winter ist das natürlich echt Mist und ich würde das gern reparieren. Ich habe hier im Forum schon etwas rumgestöbert und Tipps zum Thema Wärmetauscher gefunden.

    Jetzt würde ich gern von Euch wissen: Ist es überhaupt wahrscheinlich, dass mein Wärmetauscher die Ursache ist? (Habe einen Ghia, mit Klima)

    Ich würde als erstes gerne versuchen, den Tauscher zu "spülen", wenn ihr meint, dass das eine gute Idee ist.

    Dazu habe ich ein ein paar Fragen:
    1.) Wo schliesse ich den Spül- und Abflusschlauch an? Macht man das am Tauscher selbst oder im Motorraum?
    2.) Wie vermeide ich, dass mir der ganze Kühlkreislauf leerläuft oder ist das unproblematisch und ich muss nur einfach wieder auffüllen?
    3.) Was muss man beachten, damit das Ding auch sauber wird? Wie lang soll ich das machen?

    Freue mich über Eure Ratschläge!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 19.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Wo steht denn deine Tempanzeige wenn die Heizung nur lauwarm ist ?
     
  4. #3 moschbeck, 19.10.2009
    moschbeck

    moschbeck Newbie

    Dabei seit:
    19.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, BJ 93, 2,9 Kat
    Erstmal DANKE für die superschnelle Antwort! :)

    Sorry, das hab ich vergessen zu sagen:
    Die Temperaturanzeige steht auf "mittel", also normalwarm/heiss, wenn ich das mal so sagen darf.
     
  5. #4 OHCTUNER, 19.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Spülen des Wärmetauschers am besten mit Gartenschlauch , richtig anschließen mit Schlauchschelle an den zwei Anschlüßen im Motorraum/Spritzwand und in beide Richtungen gut spülen !
     
  6. #5 moschbeck, 19.10.2009
    moschbeck

    moschbeck Newbie

    Dabei seit:
    19.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, BJ 93, 2,9 Kat
    Ok, Danke!
    Ich schau mal, ob ich das finde.
     
  7. #6 OHCTUNER, 19.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Ist eigentlich nicht zu übersehen , ein Schlauch sollte über den Zylinderkopf Beifahrerseite zu einem von den beiden Anschlüßen gehen !
     
  8. #7 Koelsche-Jeck, 20.10.2009
    Koelsche-Jeck

    Koelsche-Jeck Neuling

    Dabei seit:
    20.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1998, 2,3l 16V
    Heizungskühler

    Hallo alter Leidensgenosse,
    hatte die Probleme bei meinem Scorpio (2,3l, 16V) gut 1,5 Jahre. Zunächst den Fehler lokalisieren... da fing´s an. Die Temp-Anzeige ging keinen milimeter nach oben, schon gar nicht in die Normalstellung (wagerecht). Ab in die Werkstatt (wohlgemerkt ein Fordhändler) und die Problematik erklärt. Klarer Fall - Thermostat, glaubte ich nicht, aber ich wußte ja dass es defekt war, aslo wechseln lassen aber es wurde immer noch nicht warm, zumindest im Auto nicht. Anzeige in Normalstellung. Fehlerdiagnose lt. Ford: Klimasteuerung (da wo man die Temp. für Fahrer und Beifahrer einstellt) defekt. "Muss Neu" sagte mir der Monteur, durfte mittlerweile mit in die Werkstatt. "Wie??" frug ich, denn für mich eigentlich nicht vorstellbar, da alles einwandfrei lief, bis auf die warme Luft im Innenraum - die kam jedenfalls von den Mitarbeitern der Werkstatt, denn ich stand nun da mit meinem nicht allseits geliebeten Ford und das Personal der Fordniederlassung machte sich auf die Suche nach jemaden, der sich mit so einem "alten Wagen" auskennt (Gottseidank hab ich noch keinen Oldtimer von Ford :lol:). Naja, gefrustet mit leerer Geldbörse, heißem Motor und kalter Innenluft (natürlich hatten wir November) gings nach Hause. Hier setzte ich mich nun intensiv mit dem Problem auseinander. Klimaautomatik zurückgesetzt (A/C und Umluft 10 sec. drücken) Stellmotoren der einzelnen Lüftungsdüsen überprüft und in allen Foren nachgelesen. Wie immer bei solchen Problemen steht man, trotz Internet, immer auf verlorenem Posten, ja man gehört wohl zu den Leuten, die ein ganz besonderes Auto haben, denn dein Problem hat keiner! Doch, jetzt schon (:)). Laß es mich kurz machen. Tausche den Kühler oder laß ihn wechseln, denn: Hab alles probiert nachdem ich den Fehler gefunden habe. Der Vorlauf zum Wärmetauscher war recht schnell warm bei der kalten Witterung, der Rücklauf allerdings nicht. Ergo - Kühler dicht. Maßnahme: Schläuche abgezogen (nicht am WT, sondern am Thermostat und Wasserpumpe - dann durch den Rücklauf (!!) mit Lungenkraft gepustet und siehe da, durch den nun offenen Vorauf (Wasser auffangen um zu prüfen was drinne war) kommen jede Menge kleinster Partikel bis hin zu größeren Kunststoffteilen. Die, so sollte ich ca. ein Jahr später erfahren, stammen von dem sich auflösenden Wärmetauscher. Alles wieder anschließen, Wasser auffüllen und erst mal freuen, denn es funktioniert wieder. Ja die Luft ist ja fast schon kochend im Innenraum. Toll, denkste, geht doch. Leider nur ca. 2 Wochen. Dann ist Essig mit heißer Luft. Die Gleiche Prozedur von Vorne, und es klappt wieder. Nach 3 Monaten und nicht mehr mit Lungen, sondern mit Kompressorenkraft, hatte ich die Sch... voll. Schließlich hatte ich immer die Bedenken, dass der Kollege dicke Backen bekommt und ich die ganze heiße Suppe im Fußraum habe. Nun gab es in diesem Winter endlich mal wieder Winter - mit bis zu minus 18°C (!!). Keine Heizung im Auto, denn... richtig, die zwei Wochen waren rum. Nun gings doch langsam aufwärts mit denn Temp. und der Frühling kam. Alles war vergessen bis zum jetzigen Herbst. Saurer Apfel, neuer WT bei Ebay für ca. 20 Euronen ersteigert (Top Adresse kann bei Bedarf weitergegeben werden), einen netten Bekannten gefragt ob er das Teil wechseln kann (schlecht auf der Strasse), und nun, alles wieder perfekt. Leider ist es sehr, sehr Mühselig, das Teil zu wechseln (Amaturenbrett muß raus!), aber es lohnt - zumindest im Winter. Zusammenfassung: Tausche das Teil nur, wenn Du weiter die Kiste fahren möchtest, sonst geht auch die zweiwochenausblasmethode. Alles Gute wüscht d´r Kösche Jeck :top1:
     
  9. #8 Paule 24V, 20.10.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo Koelsche-Jeck
    Du hast ja Recht,aber er fährt einen Mk1 und nicht Mk2,da sind nicht so viele Elektronik Umbauten da,daher schneller und leichter ran zukommen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 moschbeck, 21.10.2009
    moschbeck

    moschbeck Newbie

    Dabei seit:
    19.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, BJ 93, 2,9 Kat
    Hi, Du Jeck und Hallo an die anderen!

    Danke für Deine/Eure Ausführungen!
    (@Jeck: Hast nem Seelenverwandten geholfen, bin nämlich Exil-Kölner :) (Ok, um genau zu sein, geboren in K, aufgewachsten in BM...) drum fahr ich überhaupt so eine alte Schleuder, der kommt aus dem Ford-Köln Dunstkreis und ich habe die von meinem Dad übernommen und will den Wagen nun fahren, bis gar nix mehr geht. Allerdings sollte er mich über den Winter bringen und dazu brauche ich halt eine funktionierende Heizung!)

    Also wenn ich das richtig verstehe, sollte ich mir die Mühe mit dem durchspülen/ausblasen gar nicht erst machen, sondern direkt den Wärmetauscher wechseln?
    Ich bin da etwas unschlüssig, weil ich (hier) im Internet bisher Dinge gelesen habe zwischen "Ach Du lieber Himmel, das muss das ganze Armaturenbrett raus" bis hin zu "Kein Problem, ich habe grad das Armaturenbrett aus- und neuen Wärmetauscher eingebaut und alles in etwa einer Stunde..." Die Wahrheit liegt wahrscheinlich in der Mitte. Und vor einer Mittelkomplizierten Arbeit mach ich mich jetzt nicht Bange. Wenn ich allerdings Nach dem Ausbau 5000 Einzelteile und ebensoviele Schrauben habe, die alle nur genau in der richtigen Reihenfolge wieder an Ihren Platz müssen, dann habe ich da schon etwas Muffensausen. (Am Bordcomputer ist eh eine Hintergrundbeleuchtung kaputt, das könnte ich dann gleich mit machen.)

    Ich habe irgendwo diese lustige Story von demjenigen gesehen, der die Variante mit Anschlussstutzen absägen/neu ankleben gewählt hat, aber das scheint mir eigentlich zu aufwändig zu sein. Ich würde lieber einen sauberen Austausch vornehmen.

    Kann mir vielleicht jemand grob sagen, was ich dafür tun/beachten muss? (Grobe Lage der Dinge, ggf. Tipps etc.) Was ist am Armaturenbrettausbau so wild? Geht das in meiner Tiefgarage oder soll ich besser irgendwo in eine Werkstatt? (Könnte hier jemanden fragen, ob er mich reinlässt. - ne Bühne brauche ich aber nicht, oder?)

    @Jeck: Kannst Du mir bitte die Info zukommen lassen, wo Du den neuen Wärmetauscher her hattest? (Wichtig: ich brauche den für MK1, weiss nicht, ob der überhaupt anders ist?)

    Ich freue mich über jeden Tipp. Noch reicht die Restwärme gerade noch, aber sobald es draussen kälter wird, bekomme ich ein Problem.
    (Zusätzlich fahre ich ab nächste Woche deutlich weiter zu ner neues Stelle und will da nicht mit ner blauen Nasenspitze ankommen...)

    Schon mal Danke und Gruss an alle!
     
  12. #10 Koelsche-Jeck, 21.10.2009
    Koelsche-Jeck

    Koelsche-Jeck Neuling

    Dabei seit:
    20.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1998, 2,3l 16V
    Heizungskühler

    Für all die, die einen neuen Kühler brauchen kann ich folgende Adresse empfehlen. Die Qualität stimmt und es ist ein fairer Preis. www.atp-autoteile.de.
    Übrigens hab ich auch von dem Kollegen erfahren, der die Stutzen des Kühlers abgesägt hat - das Vertrauen würde ich keinem Kleber entgegebbringen, denn die Belastungen der Bauteile, gerade bei den GFK-Teilen ist enorm. Hab mir im übrigen gerade eine neue Ansaugbrücke einbauen müssen, denn diese ist im Bereich des Thermostatgehäuses gebrochen (Ein Lob an die Konstukteure, denn ein Themostatgehäuse gehört separat!). Ich hatte zuvor versucht mit den unterschiedlichsten Klebstoffen die Undichtigkeit zu beseitigen - Fehlanzeige. Da wäre ich verückt, eine Sollbruchstelle einzubauen. Naja, ist halt meine Erfahrung und meine Meinung.
    Zum WT: Natürlich kann man ihn zunächst spülen und die günstige Methode ausprobieren. Hab ich ja auch gemacht. Vielleicht kann man noch irgendwelche Zusätze ausprobieren, die den Kühlkreislauf reinigen. Nur, wenn sich der Kunststoff des WT von innen auflöst und abblättert, wird er immer wieder die Röhrchen innerhalb des WT verstopfen.
    Ach ja, der Aufwand des Amaturenbrettes auszubauen sollte man nicht unterschätzen. Natürlich alles machbar - aber in der Tiefgarage würde ich das nicht anfangen. Mein KFZ-Guru hat es in seiner Werkstatt gemacht und ca. 8 Stunden gebraucht. Geflucht hat er und nochmal wollte er es nicht machen ... Aber ein neuer Kühler wird meinen Wagen wohl überleben:)
    Viel Erfolg und Glück beim Schrauben an alle !!:top1:
     
Thema:

Problem Heizung / Wärmetauscher spülen?

Die Seite wird geladen...

Problem Heizung / Wärmetauscher spülen? - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...