Scorpio 2 (Bj. 94-98) GFR/GGR/GNR problem Innenbeleuchtung

Diskutiere problem Innenbeleuchtung im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, ich bräuchte mal Rat von euch. Habe heute das Massekabel der Handschuhfachleuchte abgezogen da der Kontakt nicht mehr schließt...

  1. #1 fulcrum, 27.05.2009
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Hallo zusammen, ich bräuchte mal Rat von euch.

    Habe heute das Massekabel der Handschuhfachleuchte abgezogen da der Kontakt nicht mehr schließt und das Ding ständig leuchtet, und bin nach "Murphys Gesetzen" natürlich dummerweise an die Glühlampe gestossen,kleiner Funke und aus dadurch ebenso die gesamte Innenraumbeleuchtung.
    Nun dachte ich Sicherung wechseln und gut, aber keine Sicherung kaputt auch das Relais scheint mir ordentlich zu funzen, beim reinstecken klackt es.
    Kann mir jemand sagen was es noch sein kann??

    Ich fahre nen 97er Cossi...

    Danke im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Barocktaunus60, 27.05.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Zentraltimermodul

    Hallo!

    Wenn die Sicherung und das Relais in Ordnung sind, könnte Dein Zentraltimermodul (steuert alle zeitlich begrenzten Funktionen zB. Heck- Frontscheibenheizung, Warnlampen, Innenraumbeleuchtung) kaputt gegangen sein.
    Bei mir war damals Wasser in den Sicherungskasten eingedrungen und die gesamte Elektronik spielte verrückt.
    Nach dem Trockenlegen, blieb die Innenraumbeleuchtung dauerhaft an. Das Zentraltimermodul war defekt, obwohl alle anderen Funktionen gewährleistet waren. Ich habe das Zentraltimermodul getauscht, danach war wieder alles in Ordnung.

    Gruss
    Micha
     
  4. #3 fulcrum, 27.05.2009
    Zuletzt bearbeitet: 27.05.2009
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Wenn es die schwarzen Kästen unter dem Lenkrad sind die am Träger sitzen und das eine den Biepton macht dann hab ich sie getauscht und daran lag es leider nicht. Ist es normal das das Relais R5 "Zeitverzögerte Innenbeleuchtung" warm wird obwohl keine Lampe brennt? Denn das hatte ich schon getauscht, davon hatte ich noch welche da.
    Relais R16 "Stromsparer Batterie" ist auch warm, muß das so sein? hatte ich ebenfalls schon getauscht.
     
  5. #4 john-live-wi, 27.05.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Relais sollten nicht warm werden, wenn so gut wie keine Verbraucher dran sind, dafür sind die Amp immer etwas mehr ausgelegt.

    es sei den es ist ein Kurzschluss im Schaltkreis (Kriechstrom)
    also mal kabel überprüfen vielleicht hast du wo ein Kurzschluss verursacht, beim wechseln einer Birne,oder so, Stecker falsch drauf, oder sowas, am Kabel gezogen und Isolierung gebrochen kommt jetzt auf masse kann alles sein.

    Relais werden nur dann warm wenn sie ein falschen Stromkreis haben oder ständig schalten müssen.
     
  6. #5 fulcrum, 27.05.2009
    Zuletzt bearbeitet: 27.05.2009
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    War grad nochmal dran, Relais nicht warm,erstmal danke für die Tipps.
     
Thema:

problem Innenbeleuchtung

Die Seite wird geladen...

problem Innenbeleuchtung - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht

    Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht: Servus, Ich hab seit gestern das Problem das die oben genannten Dinge nicht mehr angehen, Sicherungen hab ich gewechselt, Birnen hab ich...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...