[Problem] Keine Leistung

Diskutiere [Problem] Keine Leistung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin, vielleicht können einige von euch für mich in die Klaskugel schauen. Habe seit ca 2 Wochen keine echte Leistung mehr und bei 140kmh ist...

  1. Oekel

    Oekel Neuling

    Dabei seit:
    03.06.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk2
    Moin,

    vielleicht können einige von euch für mich in die Klaskugel schauen. Habe seit ca 2 Wochen keine echte Leistung mehr und bei 140kmh ist schluss.

    Provisorisch schon mal Filter und Kerzen getauscht, hat nichts gebracht.
    Nun vernehme ich zudem noch ein Zischen unter Last und habe folgendes Teil unter Verdacht (siehe Bilder) WhatsApp Image 2020-06-03 at 08.22.27.jpeg WhatsApp Image 2020-06-03 at 08.21.39.jpeg

    Könnt ihr es identifizieren und in einen Kontext stellen?

    Grüße und vielen Dank schon mal für eure Bemühungen.
     
  2. #2 MucCowboy, 03.06.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.526
    Zustimmungen:
    1.849
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo und willkommen.

    Das ist ein Schlauch zur Entlüftung des Kurbelgehäuses im Motor. Hier wird durch Unterdruck Luft und damit Ölnebel abgezogen und der Verbrennung zugeführt. Dieser hier hat sich wohl durch Materialermüdung zusammengezogen und einen Riss gebildet. Die Folge ist, dass der Motor am entsprechenden Sensor vorbei unkontrolliert Luft ansaugt, sogenannte "Falschluft". Tausche das Teil aus. Es ist nur gesteckt. Das verbessert den Motorlauf in jedem Fall.

    Ob es allein Dein Problem behebt, siehst Du hinterher.
     
Thema:

[Problem] Keine Leistung

Die Seite wird geladen...

[Problem] Keine Leistung - Ähnliche Themen

  1. Leistung Mondeo 2,0 TDCI 163 PS Problem

    Leistung Mondeo 2,0 TDCI 163 PS Problem: Hallo zusammen, ich bin am Jahreswechsel vom 130 PS TDCI auf den MK4 (BA7) Mondi mit 163 PS umgestiegen. Bei mittlerweile 15000 km habe ich immer...
  2. Focus 2 (Bj. 04-08) DA3/DB3 motorprobleme

    motorprobleme: hi ich hab den 1,6 tdci motor im focus mk2 drin und seit langem des problem, dass mein auto, wenn ich ca 100 km auf der autobahn fahre sehr wenig...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Gebläse leistung Neues Problem

    Gebläse leistung Neues Problem: Sp leute nun habe ich denke ich ein neues Problem an meinem Scorpio 2 BJ 97 2,3 L Wollte gerad die tage die klima einschalkten und kräftig...
  4. Fiesta 3 (Bj. 89-94) GFJ 1,1er Drehzahl und Leistungs-Problem

    1,1er Drehzahl und Leistungs-Problem: Servus! Mein Winter-Fiesta macht Zicken... Es handelt sich um einen 1,1er 50PS. Da die SuFu nich wirklich was gebracht hat, frag ich euch mal...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Problem mit Verbrauch und Leistung

    Problem mit Verbrauch und Leistung: Ich hab den 2.0l 16V mit 132ps verbaut und habe in Letzter Zeit ein schwieriges Problem. Der Verbrauch bei normaler Fahrweise komme ich nie unter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden