Problem, keine Zündung beim 2L Bj.91

Diskutiere Problem, keine Zündung beim 2L Bj.91 im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo Leute Ich fahre ein Ford Scorpio Bj. 1991 mit der 2L Maschine. Problem: Der Wagen springt nicht an weil keine Zündung erfolgt....

  1. Malone

    Malone Guest

    Hallo Leute

    Ich fahre ein Ford Scorpio Bj. 1991 mit der 2L Maschine.

    Problem:
    Der Wagen springt nicht an weil keine Zündung erfolgt.

    Prüfvorgänge:
    Mittels Prüfzündkerze hab ich festgestellt das kein Zündfunke überspringt.
    Ich habe alle Sicherungen kontrolliert.
    Das Kabel vom Verteiler zur Zündspule hat den wiederstand von 10kOhm.
    Neue Zündspule Verbaut und Anschlüsse richtig gepolt, kontrolliert durch Multimessgerät.

    Frage zum Zündunterbrechersystem:
    • Welches Unterbrechersystem (Hallgeber oder Induktionsgeber) ist in dem Wagen verbaut?
    • Wo sitzt es?
    • Wie kann man dieses Unterbrechersystem Prüfen?
    Frage zum Zündsteuergerät:
    • Wo sitzt das Zündsteuergerät?
    • Könnte das Problem (Der Wagen springt nicht an weil keine Zündung erfolgt.) daran liegen?
    • Ist es möglich das Zündsteuergerät zu testen?
    Ich würde mich sehr freuen wenn ich ein paar nützliche Tipps von euch bekommen könnte.

    Im voraus schon mal Danke!

    Gruß Malone
     
  2. Pommi

    Pommi Guest

    OHC oder DOHC, also 100 oder 120 PS.

    Beim DOHC habe ich hier schon gelesen sitzt der Geber für die Zündung in der Nähe des Ölfilters.

    PS: An die Profis hier: Gab´s den Scorpio überhaupt mit dem OHC-Motor? Oder wurde der nur im Sierra verbaut?
     
  3. #3 Miesbacher, 26.12.2007
    Miesbacher

    Miesbacher Guest

    @ Pommi: Ja den Scorpio gab es auch mit dem 74 kw-OHC-Motor. Die wohl am weitest verbreitete Motorisierung dürfte allerdings der DOHC sein.

    Schönen Feiertag noch.

    Gruß
    Stefan
     
  4. Malone

    Malone Guest

    Ja ich hab den 2,0L DOHC 120 PS Motor
    Gruß Malone
     
  5. #5 xxxLightningxxx, 28.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    205
    Zustimmungen:
    1
    Hay,
    hast du deine prüfzündkerze überprüft???
    ist denn auf allen pötten kein zündfuke?
    zündkabel falsch angeschlossen?
    verteiler an nockenwelle defekt?
    den zündzeitpunkt kann mann nicht einstellen soweit ich weiß,wird alles übers motorsteuergerät geregelt und somit kann mann dien zündzeitpunkt nicht überprüfen.

    schau mal bitte die verteilerkappe nach ,
    oder im motorraum, i köhe des gebläse den stecker der hat glabe ich 6 - 8 kabel
    einmal baziehen säubern und wieder rauf.

    es klingt blod ,aber hinten im kofferaum unterm ersatzrad ist doch der benzinabschalter,schau den mal bitte nach!!vieleicht hängt der mit der zündung zusammen!
    mfg Dee
     
  6. Pommi

    Pommi Guest

    Wenn´s ne Limo ist, sitzt der neben dem Schloßhaken. Und der schaltet nur die Stromversorgung Spritpumpe ab. Bei meinem Kombi ist er auch in der Reserveradmulde.

    Und wenn du die Verteilerkappe ab machst, versuche mal, den Verteilerfinger zu drehen. Wenn da der Mitnahmezapfen abgebrochen ist, bleibt der Finger hängen. Aber ganz vorichtig, sonst brichst du den selbst ab.
     
Thema:

Problem, keine Zündung beim 2L Bj.91

Die Seite wird geladen...

Problem, keine Zündung beim 2L Bj.91 - Ähnliche Themen

  1. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  2. Mustang Bj 99 läuft nur auf 5 Zylinder

    Mustang Bj 99 läuft nur auf 5 Zylinder: Hallo Wer kann mir helfen? Mein Mustang Bj 99 läuft nur auf 5 Zylinder. Es wurde der kabelbaum erneuert zündspulen und zündkerzen neu.
  3. Beim Wechsel der Scheibenwischergummis viel Geld sparen

    Beim Wechsel der Scheibenwischergummis viel Geld sparen: Hallo, ich war vor kurzem darüber erschrocken, wie teuer die Scheibenwischer für den Focus sind. Da ich „etwas“ zu lange mit dem Wechsel gewartet...
  4. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  5. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...