Problem Kelyss Bordcom fahrt nicht herunter

Diskutiere Problem Kelyss Bordcom fahrt nicht herunter im Allgemeines Forum im Bereich Ford Forum; Hallo Focus Freunde, hätte 2 Probleme aber erst mal zu dem Kelyless problem. Beim ausschalten meines wagens ist mein Problem aufgetretten. Der...

  1. #1 Musicmann, 09.06.2016
    Musicmann

    Musicmann Neuling

    Dabei seit:
    23.10.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Capri 1 2.3 V6
    Ford Focus 2.0 16v 145
    Hallo Focus Freunde,

    hätte 2 Probleme aber erst mal zu dem Kelyless problem.
    Beim ausschalten meines wagens ist mein Problem aufgetretten. Der bordcomputer schaltet nicht ab.
    Sooooo
    nach langen langen langen suchen und probieren hab ich den fehler gefunden:
    Beim Ausschalten des motors und das herausziehen (Lenkradsperre) kommt kein "klack"

    Somit muss ich die Schlüsselatrappe eindrücken (Lenkradsperre entriegel) und wieder herrausziehen (Lenkradsperre verriegeln)
    Dieses hörbare klacken beim bei jedem zu hören !
    Drückt man den Schlüssel ohne gefdrückte Kupplung ein so ist kein Klacken vorhanden
    Mit gedrückter Kupplung schon

    Dieses Klacken geht aus von einem elektronischen bauteil im kofferraum (reali oder sowas)
    Kann mir jemand sagen was für ein teil das im Kofferaum ist (ist zu hören das beim kupplung drücken ein signal nach hinten in den Kofferraum geht)

    Ich hoffe ich habe alles ausreichend erklärt.
    (ähnliches Problem kann auch bei defekten Bluetooth Modul zusammenhängen bitte nicht verwechsel !:nene: in diesem Fall Bluetooth Modul abstecken (unter dem Handschufach) oder Bluetooth verbindung im radio deaktivieren!)

    würde mich freuen wenn mir jemand helfen könnte wie das teil im Kofferaum heisst und wo ich es bekomme



    Mfg Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.06.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Im Kofferraum seitlich sitzt das Steuermodul für die Keyless-Funktion. Dazu gehört auch die elektrische Lenkradsperre. Das Modul steuert den starken Elektromagneten an der Lenksäule an, der das Lenkrad verriegelt oder freigibt. Das Klicken ist das Relais im Modul, das den kräftigen Strom für diesen Magneten durchschaltet. Gleichzeitig müsstest Du vom Fahrersitz aus das Lenkradschloss hörbar betätigen hören.

    Das Steuermodul betätigt das Lenkradschloss immer dann wenn es sein Programm vorsieht. Hier scheint das Programm etwas zu "spinnen". Richtig, das Kupplungspedal meldet ebenfalls an das Keyless-Modul, das braucht es ja für den Startvorgang (Zündung an mit oder ohne Motorstart). Dies scheint bei Dir Einfluss auf das "spinnende" Programm zu haben.

    Klemme als ersten Versuch mal die Batterie für 1/4 Stunde ab, dann wieder an, und teste es erneut. Vielleicht hilft dieser Reset.
    Wenn nicht, wird wohl eine Fahrt zum Freundlichen erforderlich, der das Modul per Wartungscomputer untersuchen kann.
     
  4. #3 Gast002, 09.06.2016
    Gast002

    Gast002 Guest

    Welches Baujahr ?
    es gab da mal eine rückrufaktion bzw tsi
    Bei Problemen mit dem ESEL-Modul Der lenkradsperre.
     
  5. #4 Musicmann, 09.06.2016
    Musicmann

    Musicmann Neuling

    Dabei seit:
    23.10.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Capri 1 2.3 V6
    Ford Focus 2.0 16v 145
    hallo
    also Mein Model ist ford Focus Mk2 baaujahr 2007

    Fahrt zum frodhändler versuche ich zu vermeiden den der hat schon sehr dumm daher geredet. obwohl er nicht mal ansatzweise einen fehler gefunden hat.
    Wollte mir das Bluetooth Modul andrehen sowie eine neue Batterie
    (beides ungefähr für 400 aber nutzlos)

    Was bedeute tsi habe den 2.0 benziner mit 145 Ps tsi kenne ich nur von VW????
    mfg chris
     
  6. #5 Joshi Badford, 09.06.2016
    Joshi Badford

    Joshi Badford Guest

    TSI ist eine tech.Service Information .
    aber baujahr 2007 dürfe da nicht mehr betroffen sein .
     
  7. #6 MucCowboy, 09.06.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Versuche das erstmal. Dann sieht man weiter.

    Und: es gibt mehr als einen Freundlichen in Deutschland ;)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem Kelyss Bordcom fahrt nicht herunter

Die Seite wird geladen...

Problem Kelyss Bordcom fahrt nicht herunter - Ähnliche Themen

  1. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  5. Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark

    Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark: Mein Mondeo beschleunigt sehr langsam und fährt nur mehr maximal 50kmh und raucht stark was kann er für ein problem haben