Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem m. Motorkühlung MK 2 1,8 - Was passt vom 1,6 Escort?

Diskutiere Problem m. Motorkühlung MK 2 1,8 - Was passt vom 1,6 Escort? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, hab mir vor 2 Monaten einen Mondeo MK 2 Bj.97 Limousine mit normaler Klimaanlage gekauft. Hatte mich mich damals (da war es noch...

  1. #1 schrauber100, 26.05.2012
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    hab mir vor 2 Monaten einen Mondeo MK 2 Bj.97 Limousine mit normaler Klimaanlage gekauft. Hatte mich mich damals (da war es noch nicht so warm) darauf eingestellt, vielleicht mal einen neuen Temperaturfühler für die Anzeige einbauen zu müssen, da die Anzeige immer nur ganz links stand. Höchstens im Stadtverkehr schlug sie etwas mehr aus.

    Dies hat sich seit anfang dieser Woche geändert. Die Anzeige ist immer ruckzug im rechten Bereich bei A und L von "NORMAL". Die 2 Kühlerventilatoren laufen auch ständig. Sogar gestern abend bei ca. 15- 20 Grad Außentemperatur und 20 km normaler Landstraßenfahrt. Ansonsten allerdings keine Probleme wie Kühlwasserverlust oder Öl im Wasser. Klima und Heizung funktionieren nach wie vor einwandfrei.

    Wie ist die Anzeige bei euch? Immer gleich oder gibt es unterschiede bei warmen und kälteren Wetter?

    Wollte jetzt auf jeden Fall mal den Thermostat wechseln. Hab mir schon einen neuen gekauft. Ich besitze 2 Reparaturhandbücher. In einem steht, man müßte/sollte auch eine Dichtung vom Thermostatgehäuse wechseln, in dem anderen steht nichts davon. Was ist richtig, welche Dichtung ist gemeint?

    Ein Kfz-Meister von einer Tankstelle meinte, man sollte bei dem Wetter, wenn man die Klimanalge einmal angeschaltet hat, diese dann auch ständig anlassen??? Die Erklärung hab ich auch nicht ganz verstanden. Hat da irgendjemand mal was von gehört?

    Könnte ja vielleicht auch ein Problem mit den Temperatturfühlern fur die Anzeige und dem Fühler für die Motorsteuerung und Kühlerventilator sein. Oder der Verschlussdeckel vom Ausgleichsbehälter? Hab noch einen Escort MK 7 1,6 mit normaler Klimaanlage zum ausschlachten hier stehen. Dort funktioniert alles einwandfrei. Weiß jemand welche von den genannten Teile auch in den Mondeo passen würden.

    Welche Teile Teile sollte man eurer Meinung nach mal tauschen. Bei dem Temperaturfühler für die Anzeige müßte ich ja auch das Thermostatgehäuse des Escort ausbauen. Oder kann man bei dem geschilderten Problem vielleicht darauf erst mal verzichten?

    Möchte mir halt nicht alles direkt neu kaufen, aber auch nicht umbedingt mehrfach anfangen zu reparieren.

    Vielen Dank schon mal für eure Antworten und Meinungen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Firebird, 26.05.2012
    Firebird

    Firebird Mondeo Messi :)

    Dabei seit:
    03.10.2008
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Mondi MK I 2x 88 PS + 3x MK II 116 PS
    Moin Moin
    Also ich habe 3 Mk II Mondeos
    und Bei einem Funkt die Temp anzeige so das sie Ständig Mittig steht .. die 2 anderen Stehen ständig auf Kalt .. mich stört es nicht ist aber hier im forum schon oft besprochen und ist meistens ein Grund für den defekt des Kombi Instruments:)
    Wenn dich das Problem mit der Kühlwasser anzeige stört dann solltest du den Temp Fühler wechseln im thermostatgehäuse.. genannte Dichtung liegt zwischen Gehäuse und Motorblock

    Welche teile vom Escort passen kann ich dir nicht sagen
    Und von wegen Klima im Dauerbetrieb das halte ich für sehr Kurios
     
  4. #3 schrauber100, 26.05.2012
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hab jetzt mal den ganz kalten Motor im Stand warmlaufen lassen. Nach 13 Minuten steht die Anzeige bei A und dann wird der Schlauch zum Kühler langsam warm. Nach 18 Minuten steht die Azeige bei L und beide Kühlerventilatoren fangen an zu laufen.

    Wie sind die Werte? Vielleicht normal? Was sicher nicht normal ist, ist das die Anzeige beim normalen fahren ständig bei A und L steht, nicht zurückgeht und die Ventilatoren ständig laufen.

    Was ist mit der Wasserpumpe?

    Wie hat sich bei euch ein defekter Thermostat, Temperaturfühler, Temperaturanzeige, Verschlussdeckel oder die Wasserpumpe bemerkbar gemacht?

    Außerdem hab ich festgestellt, dass die Kühlerventilatoren beide direkt ausgehen, wenn man den Motor ausschaltet. Dies dürfte doch auch nicht sein, oder? Die Anzeige geht übrigens nach relativ kurzer Zeit (2 Min) nach ausschalten des Motors genau in die Mitte der Anzeige. Dort bleibt sie dann länger.
     
  5. #4 Matze1978, 29.05.2012
    Matze1978

    Matze1978 Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, 1.8l zetec
    Hallo Schrauber,

    ich würde mit dem kleinsten Übel anfangen.
    Das Thermostat könnte "hängen". Ich würde das als erstes austauschen.
    Die Funktion der Pumpe kannst Du ja wenigstens grob im Ausgleichbehälter beobachten.
    Ich denke aber das mit dem Wechsel des Thermostats das Problem Geschichte ist.

    Grüße

    Matze
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem m. Motorkühlung MK 2 1,8 - Was passt vom 1,6 Escort?

Die Seite wird geladen...

Problem m. Motorkühlung MK 2 1,8 - Was passt vom 1,6 Escort? - Ähnliche Themen

  1. Biete Reifenkomplettsatz mit RDKS M+S Reifen 205/55/16

    Reifenkomplettsatz mit RDKS M+S Reifen 205/55/16: Verkaufe einen Reifenkomplettsatz mit RDKS M+S Reifen in 205/55/16. Abzuholen in 72355 Der Komplettsatz war bei meinem Focus dabei und wird nicht...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...