Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit 1.8 TDCI beim Anlassen

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Agent-J, 06.01.2009.

  1. #1 Agent-J, 06.01.2009
    Agent-J

    Agent-J Guest

    Hallo

    ich hab momentan folgendes Problem:
    seitdem es jetzt etwas kälter geworden ist springt mein Focus schlecht an.
    Anlasser dreht und Motor auch für , dann läuft er für ca.3 Sekunden und geht wieder aus ich kann ihn nur anbehalten wenn ich dann direkt auf Gas halte.
    Wenn er einmal läuft dann Problemlos und starten im warmen Zustand ist auch kein Problem.

    Ford Focus
    Baujahr 2003 1.8 TDCI 85kw

    Hatte vor 5 Monaten mal ein Problem, das es bei laufendem Motor irre gequietscht hat. Wenn er kalt war hat er bei getretener Kupplung gequitscht, sobald ich gefahren bin wars wieder normal, wenn er dann warmgefahren war, hat es sich genau andersrum verhalten. Das war über 2 Wochen
    Anschließend hat er dann im Leerlauf kurze Zeit geruckelt/aussetzter, als wenn ein Wiederstand da gewesen wäre. daraufhin bin ich zum freundlichen gefahren und wie immer war der Fehler dann natürlich weg und auch nix im Speicher. Seitdem war/ist auch ruhe.

    Hoffe mir kann jmd weiterhelfen bzw sagen was ich ggf unternehmen kann.

    Gruß
    Jochen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit 1.8 TDCI beim Anlassen

Die Seite wird geladen...

Problem mit 1.8 TDCI beim Anlassen - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...