Mondeo 1 (Bj. 93-96) GBP/BNP problem mit 1,8l zetec

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Blody-Men, 07.11.2009.

  1. #1 Blody-Men, 07.11.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    habe großes problem mit meinem 1,8l zetec motor in meinem mondeo
    habe den mondeo gekauft mit motorschaden null kompression hatte er
    also kopf runter ventil war eins durchgebrannt(wurde erneuert)kopf geplant ventile neu eingeschliffen alles bestens,
    kolben und laufbuchsen sehen sehr gut aus keine laufspuren,riefen usw(halt nur die normalen spuren nach über 200000 km)
    habe ihn dann wieder zusammengebaut,steuerzeiten eingestellt,gestatret und trotzdem noch keine kompression

    was kann das sein?
    bin ratlos

    MFg alex
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RH-Renntechnik, 07.11.2009
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    777
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    wenn keine kompression da ist liegts am unterbau, denke mal das die kolbenringe hin sind und der da alles durch drückt.
     
  4. #3 Blody-Men, 07.11.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    ne kolbenringhe sind auch in ordnung
    haben da sprit rein gekippt und das blieb da über eine woche fast unverändert drin daran liegt es also nicht

    MFG alex
     
  5. #4 MucCowboy, 08.11.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt nur drei Möglichkeiten, wohin der Kompressionsdruck entweichen kann:
    1. Kolbenringe
    2. Eines der Ventile
    3. Zündkerzenöffnung

    Es kommt jetzt halt darauf an, wie ordentlich Ihr gearbeitet habt. Der Sprit-in-Brennraum-Test zur Prüfung der Kolbenringe ist nur teilweise aussagefähig, denn der Sprit steht ja nicht unter Druck, die Brenngase aber schon.

    Grüße
    Uli
     
  6. #5 Enno001, 13.11.2009
    Enno001

    Enno001 Neuling

    Dabei seit:
    31.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford MondeoMK2,1997,1.8l CLX
    hi,

    hatte selbes problem bei meinem motor, baut mal die nockenwellen aus und den krümmer ab.

    ventiele sollten ja dann zu sein.

    wenn ihr dann das kurbelwellenrad bewegt, solltet ihr schwierigkeiten haben es zu drehen.

    bei mir war es nicht so, also hand vor die auslässe und anlasser betätigen
    (zündkabel bitte vorher entfernen)

    wenns rauspulvert währe es schlächt.

    wir haben uns einen ersatzteilspänder mit funktionstüchtigem motor geholt und schrauben gerade den kompletten motor um.

    mfg
    Enno
     
  7. #6 RaiserBlade, 14.11.2009
    RaiserBlade

    RaiserBlade Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,6 16V, Bj 1997
    Es können ja nur die Ventile sein...... selbst wenn die ringe platt sind, baut er kurz einen Druck auf.....
    Prüfe nochmal ganz genau die steuerzeiten...... ich denke es könnte daran liegen....
    Ich hatte das Problem bei einem FIAT 2,5 Diesel...... zahnriemen war gerissen und ventile krum..... ich also Kopf runter, neue Ventile rein alles auf Funktion geprüft und trotzdem hing nach dem einbau ein Auslassventil.....
    Habe dann trotzdem den Motor mit 3 Töpfen laufen lassen und siehe da..... es löste sich von allein und seitdem rennt der Heizoelmaserati wie ne eins....


    RaiserBlade
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wurde die Kompresion den schon mal gemessen??? Wie sind die werte den der einzelnen Zylinder?
     
  9. #8 Blody-Men, 17.11.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    ich weiß da echt nicht mehr weiter habe alle sensoren bauteile nochmals überprüft,komprission liegt zwischen 9,5 und 11 bar das ist noch im rahmen

    steuerziten passen auch perfekt

    und trotzdem will die sau nicht anspringen warum?

    MFG alex
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Oben hast du geschrieben du hättest keine Kompression, und jetzt doch?
    Was denn jetzt?;-)
     
  12. #10 Blody-Men, 18.11.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    waren die kolbenringe platt,habe dann einen anderen block eingebaut wo die in ordnung sind

    jetzt habe ich die kompression

    nochmal ne kleine frage habe unten an der riemenscheibe zwei mackierungen welche von den beiden muss ich nehmen?die sind ca 2 cm auseinander

    in der sogenannten einbauanleitung sateht mackierung von der reimenscheibe auf die mackierung vom motorblock das ist ja soweit klar,aber welche von den beiden steht nirgenswo

    MB alex
     
Thema:

problem mit 1,8l zetec

Die Seite wird geladen...

problem mit 1,8l zetec - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...