Problem mit 2003 Focus

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von knut76, 27.02.2007.

  1. knut76

    knut76 Guest

    hallo und einen schönen dienstag nachmittag....ich habe da ein echt dolles problem und ihr seit meine letzte hoffnung, denn meine Fordvertragswerkstatt ist nicht in der lage das problem zu finden geschweige denn es zu beheben.....also meiner ist ein focus mit ez in 8 2003, tdci 74 kw,100ps, stufenheck, ghiax... das problem oder eigentlich sind es 2 probleme..........1. er springt morgens wenn der motor noch kalt ist echt schwer an, auch wenn ich warte bis die glühanzeige für den diesel ausgegangen is....ich muß meißt 2 3 mal starten bis er dann läuft. das 2 problem ist das er wenn er dann auf betriebstemperatur ist, beim ausschalten ein echt beängstigendes geräusch von sich gibt, es ist so ein metallisches, blecherndes klappern und klirren irgendwo unter dem auto zu hören. das geräusch macht er sowohl beim an als auch beim ausschalten.......mein freundlicher fordhändler hat mir bereit den anlasser getauscht und mir irgendeine neue scheibe im getriebe eingebaut, das problem war dann für 3 tage weg aber es kommt immer wieder. habe den wagen jetzt bereits fast 7 wochen am stück in der werkstatt gehabt und ich kann euch sagen so langsam nervt das echt..........vielleicht kann mir jemand helfen. habt ihr ein ähliches problem gehabt oder von jemandem davon gehört? was kann ich sonst noch machen? was kann da noch kaputt sein? ich würde mich echt riesig freuen wenn ihr mir weiter helfen könnt.......beste grüße und schonmal schönen dank........der Knut
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Colonel, 28.02.2007
    Colonel

    Colonel Benutzer

    Dabei seit:
    19.06.2004
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    Ford Taunus MK1
    Das er manchmal nicht richtig an springt, kann schon mal vorkommen, ist bei mir auch schon vorgekommen, allerdings nicht so häfig. Versuchs einfach mal mit ner anderen Batterie! Ich weiß ja jetzt nicht wie alt deine ist, aber ich hab auch noch meine erste drinn und mein Focus ist auch BJ 03. Es wäre aber möglich das es daran liegt!

    Wegen deinem Anderen Problem weiß ich allerdings jetzt auf Anhib keinen Rat, es hört sich aber auf jeden Fall nicht gesund an. Ich würde dir raten einfach noch mal eine andere Ford Werkstadt auf zu suchen, da kann es zum teil sehr große Unterschide bei der Kompetenz der Angestellten geben!
     
  4. #3 Wikinger, 28.02.2007
    Wikinger

    Wikinger Guest

    Hallo Knut !
    Also ich fahre selber auch TDCI 101PS und kenne das was du da beschrieben hast.
    Zum Einen erstmal die Sache mit dem Kaltstart. Es ist ein technischer Fehler von Ford. Das heißt die Glühkerzen sind von vornherein (ab Werk also) zu schwach ausgefallen. Achte mal d'rauf wie schnell die Vorglühlampe in den Armaturen ausgeht. So schnell sind niemals im Motor vorgeglüht. Deswegen morgens einfach 3x anschalten und vorglühen, dann springt er ohne Probleme an. Ist bei meinem Vater übrigens genauso (er fährt genau den selben Wagen nur EZ ist 04).
    Ist wie gesagt ein Ford- Werksfehler:Augenrollen:.
    Zum scheppern unterm Auto. Ich empfehle Dir den Wagen mal selber auf eine Bühne zu nehmen und dir Aufhängungen des Auspuffs mal genauer anzusehen. Sind die in Ordnung dann nimm einen Gummihammer und buller mal so'n bißchen gegen den Kat. Ist so'n Erfahrungswert von anderen Autos... . Kann schon sein das sich die Keramik-/Metall-/Kokosteile innerhalb des Kats gelöst haben und wenn dann der Wagen angeschmiessen bzw. ausgeschmacht wird scheppert es halt im Kat an sich. Wieviel Kilometer hat denn dein Auto auf der Uhr ?
    Schöne Grüße von der Ostsee, sacht der Wikinger
     
  5. knut76

    knut76 Guest

    hallo vikinger und schöne grüße aus berlin.......vielen dank für die antwort werd das am we mal probieren, aber eigentlich kann das bei einem fast 4 jahre alten und ca 30.000km gelaufenen wagen doch nicht sein.......beste grüße knut
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit 2003 Focus

Die Seite wird geladen...

Problem mit 2003 Focus - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  3. Suche Focus MK2 FL Frontstoßstange Dunkelgrau

    Focus MK2 FL Frontstoßstange Dunkelgrau: Ich suche eine Focus MK2 FL Frontstoßstange in Dunkelgrau. Möglichst in gutem Zustand um mir das Lackieren zu sparen. Alternativ ginge auch eine...
  4. Focus Querlenker VA

    Focus Querlenker VA: Hallo,ich hatte heute vor beim Focus beide querlenker zu tauschen. Stehe aber vor dem Problem mit dem Drehmoment Welcher der Schrauben muss mit...
  5. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...