Problem mit 95er Fiesta

Diskutiere Problem mit 95er Fiesta im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi Leute, ich habe einen Ford Fiesta Baujahr 95 und habe folgendes Problem: Der Wagen springt erstens nicht mehr richtig an, sondern entweder er...

  1. Hoppus

    Hoppus Guest

    Hi Leute, ich habe einen Ford Fiesta Baujahr 95 und habe folgendes Problem:
    Der Wagen springt erstens nicht mehr richtig an, sondern entweder er klackert dabei wie blöde und sämtliche Kontrollleuchten blinken oder es geschieht nix und alles ist sehr schwach am leuchten. Wenn man den Wagen nun überbrückt und ihn mit Starthilfe anlässt, dann läuft er zunächst wieder. Wenn man nun aber fährt dann fängt plötzlich die Elektrik an zu spinnen und die Airbagkontrollleucht z.b. leuchtet auf und ab usw, das Radio funktioniert nicht mehr, die Leuchten werden schwach, das Abblendlicht geht nicht und dann geht das Disaster los:
    Plötzlich gibt der Wagen kein Gas mehr, d.h. genauer: er scheint nicht mehr zu zünden, der Motor läuft zwar noch, aber man rollt praktisch aus...wenn man nun den Motor ausmacht und wieder starten will, dann hat man wieder obige Probleme und alles geht von vorn los.
    Dadurch hatten wir gestern eine extrem "lustige" Rückfahrt von einem 5 km Entfernten Dorf, die mit 5 Starthilfen eine halbe Stunde dauerte!

    Nun kommt hinzu, dass der Wagen schon in letzter Zeit ein paar Probleme nach dem etwas längeren Stehen hatte: Er ging ab und zu beim langsamerwerden aus und man musste ihn mit Mühe wieder neu anlassen. Dann blieb zudem die Ölleuchte sehr lange an, aber der Ölstand ist okay und nach 1 min ging sie immer wieder aus.

    Jetzt stellt sich mir die Frage: Hat sich da im Vorraus schon ein Problem angekündigt, das wir nicht erkannt haben??
    Oder was kann es sein? Ist die Zündspule vielleicht defekt? aber nach der starthilfe zündet sie ja für ca. 500m bis 1km Fahrt!
    Oder ist es gar ein Problem mit der Lichtmaschine? Dass sie die Elektrikproblem hervorruft und die Batterie nicht mehr auflädt?

    Ich weiß momentan echt nicht weiter und wollte mir ganz gern eine kostenaufwendige Reparatur in einer Werkstatt bei dem alten Wagen sparen!

    Bitte helft mir!!
    Gruß
    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maverick, 16.05.2005
    Maverick

    Maverick Guest

    Check mal die Leitungen von der Lichtmaschine zur Batterie. Bei mir war vor ein paar Monaten die Leitung von der Lichtmaschine zum Anlasser abgefault. Ansonsten würd ich die Lichtmaschine selber prüfen.

    Viel Glück
    Gruß
    Christian
     
  4. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Hi
    kontrollier auch mal die Massebänder von Batterie zur Karosse und vom Motor zur karosse,das klingt nach nem Masssefehler!!
     
  5. Hoppus

    Hoppus Guest

    Hi ich bins nochmal...wir haben es nun probiert, die Lichtmaschine zu tauschen, neue eingebaut, danach hatte die Batterie keinen Saft, also auch neue eingebaut und da funktionierte wieder alles!
    ABER: heute nach 3 problemfreien Tagen war wieder alles beim Alten: Elektrikprobleme, schwache Leuchten, Ausbleiben der Zündung, Ausrollen, Beim Start geht nix mehr....
    hat noch wer andere Tipps???
     
  6. #5 Maverick, 21.05.2005
    Maverick

    Maverick Guest

    Lass mal den Motor laufen, und schau ob da um die 13,8V an der Batterie anliegen.

    Gruß
    Christian
     
  7. Hoppus

    Hoppus Guest

    Das haben wir nach dem erneuten zwischenfall nicht wieder ausprobiert, ich weiß nur dass vor dem wechsel der batterie und der LiMa da immer nur 9-10V dran lagen, was entschieden zu wenig war, daher haben wir die Batterie ja gewechselt...aber da nun die symptome die gleichen sind, schätze ich mal, dass das auch mit der spannung dasselbe sein wird.
     
  8. #7 Christian, 21.05.2005
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Hast du denn wenigstens mal das Stromkabel überprüft wie dir hier geraten wurde?...
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Hoppus

    Hoppus Guest

    Die Kabel sind soweit man es einsehen kann alle okay...
    wir lassen jetzt wohl doch mal die Leute von Ford ran, aber danke für die Hilfeversuche!
     
  11. #9 F1-Edition, 21.05.2005
    F1-Edition

    F1-Edition Guest

    Hallo Hoppus!

    Ich habe bei meinem 98 Fiesta die selber Probleme.
    Seit einem halben Jahr suche ich nach der Lösung. Der Ford-Kundendienst findet keine Lösung. Was ich sagen kann ist, das Kriechströme auftreten, liegt an der Masse nur wo ist die Frage. :?

    Es liegt bei mir irgendwo im Bereich der linken Heckleuchten. Dort brennen mir regelmässig die linke Blinker- und die Nebenschlussleuchte durch.
    Bei mir kann ich sehen wenn der FoFi anfängt zu spinnen, dann fällt die Tankanzeige aus und die Drehzahl geht auf null und Ende aus. :cry:

    Was kann man noch machen ......
    Der nächste Schritt ist der Austausch der linken Leuchtenmoduls, dort wo die ganzen Lampen drinsitzen. Der übernächste Schritt ist der Austausch des Steckers. Dann bin ich aber mit meinem Latein auch am Ende.

    Wo hat denn der FoFi gerne Masse-Probleme ..... gibt es noch weitere bekannte Orte :?:

    Wenn es eine Lösung gibt, gerne mir auch eine Email schicken oder zumindet im Forum posten. Danke :!:

    Bye Andre
     
Thema:

Problem mit 95er Fiesta

Die Seite wird geladen...

Problem mit 95er Fiesta - Ähnliche Themen

  1. Biete Fiesta MK7 Sportline Heckschürze

    Fiesta MK7 Sportline Heckschürze: Biete eine komplette neue, noch nie montierte Heckschürze vom neuen Fiesta Sportline in Frostweiß an. Preis 290,- €. Das ist der halbe Neupreis....
  2. Reparatur Fahrersitz Fiesta Bj96

    Reparatur Fahrersitz Fiesta Bj96: Hallo liebe Leute, erstmal sorry falls ich im falschen Theard dafür bin, aber ich habe mal ne Frage zu meinem Ford Fiesta ( BJ 1996). Mein...
  3. Fiesta Radlagerschraube Drehmoment

    Fiesta Radlagerschraube Drehmoment: Hallo bräuchte mal wieder eure Hilfe. Bin dabei neue Bremstrommeln, Beläge und Bremszylinder zu tauschen. Wie ihr wisst sind auch neue Radlager...
  4. Fiesta tiefergelegt

    Fiesta tiefergelegt: Hallo zusammen ich fahre nen 2000er Fiesta mit 1,3 Maschine . Ich habe mir für den Fiesta Vogtland Federn besorgt . Diese auch eingebaut . Alles...
  5. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...