Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit ABS-Sensor

Diskutiere Problem mit ABS-Sensor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich habe letztens meine Bremstrommel "versucht abzunehmen". Hatte ein komisches Schleifgeräusch, wo ich dachte dass es von dort...

  1. #1 Przemek, 03.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Hallo Zusammen,

    ich habe letztens meine Bremstrommel "versucht abzunehmen". Hatte ein komisches Schleifgeräusch, wo ich dachte dass es von dort kommt.
    Habe also die 4 Schrauben hinten gelöst und die Schraube für den ABS-Sensor, habe ihn aber nicht abbekommen...
    Also hab ich in meinem jugendlichen Wahnsinn etwas Gewalt angewendet...naja...Die Gummi-Kunststoff-Ummantelung hab ich ab...das Metallstück hängt aber noch fest...das ist ja glaube ich der eigentliche Sensor...da habe ich während meiner gewaltätigen Phase mit dem Schraubenzieher ein Loch rein gemacht.

    Soweit ich mich informiert habe ist das ein "Elektromagnet" oder? Aus dem "Loch" gucken ganz viele kleine Kupferdrähte. Naja hab wieder alles drauf gesteckt, aber logischerweise leuchtet jetzt die ABS-Kontrollleuchte. So nun meine Frage: Ist da tauschen des ABS-<sensors schwierig? Im Prinzip sind das doch nur Steckverbindungen...bei mir waren sie nur etwas fest...
    Bitte um Tipps...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MyRanger, 05.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Erste Frage:
    Warum hast du nicht die Radnabenmutter vorn gelöst ?egal.

    Den Sensor rauspoppeln,is ja eh hin, das Loch sauber machen, also von Rost und was weiss ich noch beseitigen, den neun Senso reinstecken,festschrauben,zusammenstecken und gut is.hoff ich mal, net das du noch mehr kaputt gemacht CONAN.

    Ach noch ein Tipp, hol dir einen dazu der weiss wie das geht oder fahr in einen Werkstatt.



    MyRanger
     
  4. #3 Przemek, 05.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Naja, ich habs hinten abgelöst, so stand es auch in meinem Reparaturbuch...
    Was kann denn noch kaputt gegangen sein? Hab ja nur dem Sensor das "genick" gebrochen....
     
  5. #4 Didiford, 06.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    bekommt man den ABS Sensor auch raus ohne ihn kaput zu machen ,wolte mir einen vom Schrotplatz hohlen, neun sollen die 200,- Euro kosten
    Gruß Didi
     
  6. #5 MyRanger, 06.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Mit viel Glück ja und reichlich Rostlöser oder vom Schrott is noch net so lang drin.


    MyRanger
     
  7. #6 Przemek, 12.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    soooo
    habe einen ABS-Sensor aus einem Schrottreifen Fahrzeug bekommen können, dort hat ABS aber tadellos funktioniert.
    Alles eingebaut, Abs-Leuchte ist dann nach kurzer Zeit auch ausgegangen.
    Jetzt habe ich aber folgendes feststellen müssen:
    Wenn ich Bremse, und kurz davor bin zum Stillstand zu kommen hab ich ein seltsames Geräusch, so als würde ABS einsetzten, das amcht sich ja beim Einsetzten auch normal akkustisch bemerkbar.
    Bei normalen Bremsungen in der Fahrt läuft alles tadellos, bei Vollbremsungen setzt ABS auch wunderbar wieder ein.
    So nun folgende Frage, wo könnte die Ursache der seltsamen Geräusche liegen?
    Beim ABS-Sensor Links und REchts vertauscht!?!?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit ABS-Sensor

Die Seite wird geladen...

Problem mit ABS-Sensor - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Innenraumtemperatur Fühler/Sensor

    Innenraumtemperatur Fühler/Sensor: Hallo. Ich habe eine Klimaautomatik und möchte gern prüfen, ob der Fühler/Sensor für die Temperatur im Innenraum verdreckt ist. Wo finde ich...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...