Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit ABS-Sensor

Diskutiere Problem mit ABS-Sensor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich habe letztens meine Bremstrommel "versucht abzunehmen". Hatte ein komisches Schleifgeräusch, wo ich dachte dass es von dort...

  1. #1 Przemek, 03.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Hallo Zusammen,

    ich habe letztens meine Bremstrommel "versucht abzunehmen". Hatte ein komisches Schleifgeräusch, wo ich dachte dass es von dort kommt.
    Habe also die 4 Schrauben hinten gelöst und die Schraube für den ABS-Sensor, habe ihn aber nicht abbekommen...
    Also hab ich in meinem jugendlichen Wahnsinn etwas Gewalt angewendet...naja...Die Gummi-Kunststoff-Ummantelung hab ich ab...das Metallstück hängt aber noch fest...das ist ja glaube ich der eigentliche Sensor...da habe ich während meiner gewaltätigen Phase mit dem Schraubenzieher ein Loch rein gemacht.

    Soweit ich mich informiert habe ist das ein "Elektromagnet" oder? Aus dem "Loch" gucken ganz viele kleine Kupferdrähte. Naja hab wieder alles drauf gesteckt, aber logischerweise leuchtet jetzt die ABS-Kontrollleuchte. So nun meine Frage: Ist da tauschen des ABS-<sensors schwierig? Im Prinzip sind das doch nur Steckverbindungen...bei mir waren sie nur etwas fest...
    Bitte um Tipps...
     
  2. #2 MyRanger, 05.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Erste Frage:
    Warum hast du nicht die Radnabenmutter vorn gelöst ?egal.

    Den Sensor rauspoppeln,is ja eh hin, das Loch sauber machen, also von Rost und was weiss ich noch beseitigen, den neun Senso reinstecken,festschrauben,zusammenstecken und gut is.hoff ich mal, net das du noch mehr kaputt gemacht CONAN.

    Ach noch ein Tipp, hol dir einen dazu der weiss wie das geht oder fahr in einen Werkstatt.



    MyRanger
     
  3. #3 Przemek, 05.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Naja, ich habs hinten abgelöst, so stand es auch in meinem Reparaturbuch...
    Was kann denn noch kaputt gegangen sein? Hab ja nur dem Sensor das "genick" gebrochen....
     
  4. #4 Didiford, 06.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    bekommt man den ABS Sensor auch raus ohne ihn kaput zu machen ,wolte mir einen vom Schrotplatz hohlen, neun sollen die 200,- Euro kosten
    Gruß Didi
     
  5. #5 MyRanger, 06.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Mit viel Glück ja und reichlich Rostlöser oder vom Schrott is noch net so lang drin.


    MyRanger
     
  6. #6 Przemek, 12.08.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    soooo
    habe einen ABS-Sensor aus einem Schrottreifen Fahrzeug bekommen können, dort hat ABS aber tadellos funktioniert.
    Alles eingebaut, Abs-Leuchte ist dann nach kurzer Zeit auch ausgegangen.
    Jetzt habe ich aber folgendes feststellen müssen:
    Wenn ich Bremse, und kurz davor bin zum Stillstand zu kommen hab ich ein seltsames Geräusch, so als würde ABS einsetzten, das amcht sich ja beim Einsetzten auch normal akkustisch bemerkbar.
    Bei normalen Bremsungen in der Fahrt läuft alles tadellos, bei Vollbremsungen setzt ABS auch wunderbar wieder ein.
    So nun folgende Frage, wo könnte die Ursache der seltsamen Geräusche liegen?
    Beim ABS-Sensor Links und REchts vertauscht!?!?
     
Thema:

Problem mit ABS-Sensor

Die Seite wird geladen...

Problem mit ABS-Sensor - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Was ist das? & Xenon Sensoren

    Was ist das? & Xenon Sensoren: Kann mir mal Bitte jemand sagen was dieses Runde Plastikteil an der Hinterachse ist? Zweite Frage: gibt es preiswerte alternativen für die Xenon...
  3. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  4. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  5. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...