Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit AHK Blinker

Diskutiere Problem mit AHK Blinker im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo erstmal, habe mir fürn Ford mondeo eine AHK(Fest) besorgen lassen. Beim Schrotthändler. für 50€ selbstausbau inkl Kabelsatz. (7-Polig)...

  1. #1 pattykiki, 24.06.2010
    pattykiki

    pattykiki Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    hallo erstmal,

    habe mir fürn Ford mondeo eine AHK(Fest) besorgen lassen. Beim Schrotthändler. für 50€ selbstausbau inkl Kabelsatz. (7-Polig)

    AHK mit 6 schrauben(mehr sind es wirklich nicht) und locktide montiert.

    Jetzt mein Problem:

    Kabelbaum testhalber mal angeschlossen(auch die Masse befestigt!!);)
    Alle Lichter funktionieren, ausser den Blinkern. Weder rechts, noch Links, noch Warnblinker.:wuetend: "Vorne" funktioniert alles wie gewohnt. Wenn man das Relais(steht weiter unten manuell betätige, funktioniert der Blinker)
    Also mir mal die Verkabelung genauer angeschaut.
    Da geht bei mir das Bremslicht??!:gruebel: auch auf ein Relais, beim ausbau ging das Gehäuse verschütt. Habe mal recherchiert und bin mir ziemlich sicher, dass es das UN-05 ist.
    [​IMG]
    Der Pin 30 ist bei mir nicht belegt, gehört das so?
    Kennt jemand das Problem?
    Wenn man dieses Relais hat, muss man dann eigentlich zusätzlich noch das Relais in der Lenksäule wechseln?
    Der Kabelbaum, zur Kupplung hat 11 Adern, allerdings sind die meisten(aalle nicht aufgelegten) abgezwickt. Nicht der Blinker.

    hat irgendjemand vielleicht die übersicht, was an den verschiedenen Pins bei den Rücklichtern selber angeschlossen wird.

    Gibt es hier evtl die KOMPLETTE Serviceanleitung?
     
  2. #2 MucCowboy, 24.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.212
    Zustimmungen:
    456
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    na, da wurde bereits gewaltig im Kabelbaum rumgepfuscht. Deshalb ist es fast unmöglich für uns hier, da richtige Ratschläge zu geben. Dieses komische elektronische Teil auf dem Bild ist auch alles andere als üblich.

    Normalerweise werden die hinteren Blinker rechts wie links einfach an die Fahrzeugblinker angeklemmt und das Blinkerrelais am Lenkstock gegen ein solches mit last-abhängiger Kontrollanzeige getauscht, so wie es der TÜV sehen will. Dieses Modul scheint die zweite Möglichkeit der TÜV-Zulassung darzustellen: Änderung des Blinkrhythmus' bei Blinkerausfall. "30" ist immer Dauerplus, das braucht das Modul für die eigene Versorgung. "31" ist Masse. Das Bremslicht hat da nichts verloren, oder blinkst Du nur beim Bremsen ;) ?

    Grüße
    Uli
     
  3. #3 pattykiki, 24.06.2010
    pattykiki

    pattykiki Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Lösung nahe

    so wie es aussieht habe ich das Problem gefunden. Habe mir mal das Relais genauer angeschaut, des hat ja 10 Pole, also fällt das un-05 raus, dann kann es auch wieder logisch sein, für was da das Bremslicht rüber geht. Denke mal, dass es so erkennt ob ein AH angeschlossen ist. Aber das Problem ist(warscheinlich) das da ein pol fehlt. Dauer +. Muss so wie es aussieht beim Ausbau abgerissen sein. sah auf den ersten Blick so aus, als ob nie was dran gewesen ist. allerdings wenn ichs genauer anschau... werde nächste woche mal vom zigaretten anzünder oder vom Licht mir 12V holen und testen was passiert.
     
  4. #4 pattykiki, 01.07.2010
    pattykiki

    pattykiki Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    problem gefunden -schließen

    der abgebrochene Kontakt war Plus.

    das relais erfüllt seinen zweck: erkennt wenn ein Blinker beim Anhänger defekt ist.

    schaltplan auf Anfrage, Bilder auch.
     
Thema:

Problem mit AHK Blinker

Die Seite wird geladen...

Problem mit AHK Blinker - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA AHK Zusatz Lüfter

    AHK Zusatz Lüfter: Hab eine Frage bezüglich AHK, genau gesagt zu dem Zusatzlüfter für Kühlung, der von Ford vorgeschrieben sein soll. Ist er Notwendig? Stimmt...
  2. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  3. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  4. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  5. Transit V (Bj. 00-06) F**Y Glühwedel, Schraubenschlüssel blinken und "Error" blinkt

    Glühwedel, Schraubenschlüssel blinken und "Error" blinkt: Hallo Zusammen, wie oben beschrieben blinken Glühwedel, der Schraubenschlüssel und "Error" im Display. Sowohl bei Zündung an, als auch während...