Galaxy 1 (Bj. 95-00) WGR Problem mit Automatik und Motortemperatur

Diskutiere Problem mit Automatik und Motortemperatur im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, weiß garnicht wo ich anfangen soll zu berichten. Unser neustes und akutes Problem: Bei unserem Automatikgetriebe lässt sich der Hebel bei...

  1. #1 m.stedtler, 23.08.2010
    m.stedtler

    m.stedtler Neuling

    Dabei seit:
    23.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj. 98, 2,3
    Hallo,

    weiß garnicht wo ich anfangen soll zu berichten.

    Unser neustes und akutes Problem: Bei unserem Automatikgetriebe lässt sich der Hebel bei gestarteten Motor nicht mehr von P auf D schalten oder von N auf D.
    Der Knopf seitlich am Schalthebel lässt sich nicht eindrücken.

    Wenn der Motor aus ist, funktioniert es.

    Nun haben wir im Handbuch geschaut und was entdeckt zwecks Sicherung. Also haben wir grad mal die Sicherung gewechselt :mies: Ende vom Lied...nun geht auch die Bremsbeleuchtung nicht mehr.


    Unser anderes Problem, existiert allerdings schon nen gutes Jahr, die Motortemp. geht extrem hoch. Zwar nicht bis in roten Bereich, aber normal finden wir´s auch nicht. Thermostat wurde getauscht, aber daran lags nicht.

    Ach ja...wir fahren einen Ford Galaxy, Bj. 1998, Benziner, 2,3l Maschine.

    Vielleicht weiß jemand von euch mehr .
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich passe dir mal die Überschrift an weil sonnst werden die die dir helfen könnten nicht helfen da sie mit der nichst anfangen können.

    Zu deiner automatik kannst du drücken wenn du auf die bremse trits???
    kann es sein das dein Bremslichtschalter kaput ist??
     
  3. #3 m.stedtler, 23.08.2010
    m.stedtler

    m.stedtler Neuling

    Dabei seit:
    23.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj. 98, 2,3
    oh sorry, Danke.

    Also:

    Wenn man auf der Bremse steht, lässt sich der Knopf nicht drücken.

    Und ich bin ehrlich gesagt ne Niete was Auto´s an geht, also klär mich mal bitte auf was du mit Bremslichtschalter meinst.

    Nach dem wir die Sicherung gewechselt hatten, auf der Hoffnung das danach unser Schaltproblem behoben wird, ging die Bremsbeleuchtung nicht mehr. Nachdem wir dann die Sicherung für die Bremsbeleuchtung erneuert hatten ging es trotzdem noch nicht. Neue Birne haben wir auch mal eingesetzt, war aber auch dunkel geblieben.

    Ich hoffe es kommt halbwegs verständlich rüber :rotwerden:
     
  4. #4 m.stedtler, 24.08.2010
    m.stedtler

    m.stedtler Neuling

    Dabei seit:
    23.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, Bj. 98, 2,3
    So. Dank Internet haben wir rausgefunden wo der Bremslichtschalter sich versteckt :)

    und Bingo...Treffer.

    Das Teil hats zerlegt.

    Nun muss ich schauen wie ich das wieder hin krieg.

    Oder weiß einer was die Rep. in Werkstatt kosten könnte???
    Das Teil selber kostet scheinbar 10eur.
     
Thema:

Problem mit Automatik und Motortemperatur

Die Seite wird geladen...

Problem mit Automatik und Motortemperatur - Ähnliche Themen

  1. Inspektionsintervall bei Forc Cmax Diesel Automatik BJ 2/2007

    Inspektionsintervall bei Forc Cmax Diesel Automatik BJ 2/2007: hallo, kann mir hier jemand verraten, in welchem Zeitraum ein Diesel Automatik eine Inspektion haben muss? Ich habe das Fahrzeug seit Okt. 2004....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Scheibenwischer am Heck wischt bei waschen nicht automatisch

    Scheibenwischer am Heck wischt bei waschen nicht automatisch: Hallo ihr Lieben, mein Focus Turnier, Bj. 2013, 1,6L Diesel (115 PS), aktiviert beim Waschen der Heckscheibe den Scheibenwischer nicht mehr...
  3. Ford Focus ohne Start Stop Automatik?

    Ford Focus ohne Start Stop Automatik?: Unser Focus 1.6 tdci hat keine Start Stop Automatik,ich dacht die ist Pflicht.oder irre ich mich da.
  4. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  5. Batterie leer durch Automatik N-Stellung?

    Batterie leer durch Automatik N-Stellung?: Hallo liebe User, ich bin neu in der Ford Welt und habe auch gleich mal eine Frage an die Allgemeinheit. Kann es sein, dass wenn der Automatik...