Fiesta 6 (Bj. 02-06) JH1/JD3 Problem mit automatik

Diskutiere Problem mit automatik im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Moin hab mal ne frage villeicht könnt ihr mir ja helfen,Ich hab gestern folgenden hilferuf von einer freundin bekommen Es geht um einem Ford...

  1. #1 RS - Freak, 28.02.2012
    RS - Freak

    RS - Freak Benutzer

    Dabei seit:
    19.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Titanium 1.6 2009
    Moin hab mal ne frage villeicht könnt ihr mir ja helfen,Ich hab gestern folgenden hilferuf von einer freundin bekommen

    Es geht um einem Ford Fiesta Baujahr 2004. Automatikgetriebe mit TipTronik.
    Folgendes:
    Egal ob ich mit Automatik fahre oder selber schalte.
    Die Automatik bereite mir zwischen dem 2 und 3 Gang Probleme.
    Da hat es den anschein als ob er mir immer rausspringt.
    Das Display zeigt mir den 2 Gang an und wenn ich dann beschleunige und er die Drehzahl eigentlich erreicht hat um in den 3 Gang zu schalten, zeigt mir mein Display nur noch AUTO an und keinen Gang.
    (AUTO zeigt er mir immer an wenn ich mit Automatik fahre)
    Er tourt dann auch nicht mehr. Ich kann das Gas geben und er macht nichts, noch nicht mal hochtouren.
    Das gleiche hab ich wenn ich mit Tiptronik fahre

    hat wer ne idee was da los ist?
     
Thema:

Problem mit automatik

Die Seite wird geladen...

Problem mit automatik - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. S-MAX Facelift (Bj. 10-**) WA6 Klacken am Schalthebel von Powershift Automatik

    Klacken am Schalthebel von Powershift Automatik: Hallo, Da dies hier mein erster Post ist möchte ich mich erstmal vorstellen. Ich heiße Ralf, komme aus dem beschaulichen Saarland und arbeite in...