Scorpio 1 (Bj. 85-92) GAE/GGE Problem mit Automatikgetriebe 2,9i

Diskutiere Problem mit Automatikgetriebe 2,9i im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, ich habe ein Problem mit dem Automatikgetriebe meines Scorpio Turnier EZ 1992, 2,9 ltr. Das Getriebe verliert Öl, und zwar an...

  1. #1 xxxholgerxxx, 29.06.2015
    xxxholgerxxx

    xxxholgerxxx Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo zusammen,

    ich habe ein Problem mit dem Automatikgetriebe meines Scorpio Turnier EZ 1992, 2,9 ltr. Das Getriebe verliert Öl, und zwar an einem Leitungsanschluß, ganz hinten am Getriebe. Ich habe hierzu ein Photo gemacht, hierbei ist in der Mitte die Leitung zu sehen, die nach einigen Zentimetern ummantelt ist von einem Gewebe. Zur Orientierung: auf dem Photo rechts ist der Getriebeträger, links ist das Hitzeblech. Ich verstehe allerdings die Funktion dieses Schlauches garnicht - er wird geführt unter dem Wagenboden bis zum Motorraum, hier nach oben an der Batterie vorbei bis in den Innenraum. Ich konnte allerdings nicht erkennen, wo es im Innenraum im Bereich Armaturenbrett hinführt. Ich kann mir überhaupt nicht erklären, wofür dieser Schlauch da ist, der offensichtlich Öl führt (oder es wird am Getriebe da rausgedrückt, es sieht aber ganz so aus, als wenn es am Getriebe aus dem Schlauch kommt.
    Jetzt lasse ich erstmal das Getriebeöl ab und versuche, den Schlauch vom Getriebe abzunehmen.
    Weiß von Euch jemand, wofür der Schlauch ist ?

    Gruß

    Holger IMAG0406.jpg
     
  2. #2 Fordbergkamen, 29.06.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.661
    Zustimmungen:
    138
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Moin,
    ich würde mal blind auf Tachowelle tippen.
    Der kleine Tropfen würde jetzt bei mir kein Schweißausbruch herbeiführen.
     
  3. #3 xxxholgerxxx, 29.06.2015
    xxxholgerxxx

    xxxholgerxxx Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo Fordbergkamen,

    danke für die schnelle Antwort.
    Das mit der Tachowelle ist eine gute Idee, bin ich garnicht drauf gekommen, das wird es wohl sein.
    Wenn es nur ein einzelner Tropfen wäre, würde mir das keine Sorgen machen, aber bei mir tropft es alle 4-6 sec daraus - sitzt dahinter eine Dichtung, die man austauschen kann oder was kann es sein ?

    Gruß
    Holger
     
  4. #4 xxxholgerxxx, 01.07.2015
    xxxholgerxxx

    xxxholgerxxx Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo,
    hat keiner eine Idee, was man bei Undichtigkeiten aus dem Anschluß der Tachowelle am Automatikgetriebe machen kann ? !
     
Thema:

Problem mit Automatikgetriebe 2,9i

Die Seite wird geladen...

Problem mit Automatikgetriebe 2,9i - Ähnliche Themen

  1. Problem mit Dieselinjektoren 1.5 TDCI 88KW ?

    Problem mit Dieselinjektoren 1.5 TDCI 88KW ?: Hallo, ich habe eine Frage an die Experten hier bzgl. Dieselinjektoren. Ich hatte mein Fahrzeug am vergangnen Freitag in der 80.000er Ispektion...
  2. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  3. Anhängerkupplung nachgerüstet und nun ein Problem.

    Anhängerkupplung nachgerüstet und nun ein Problem.: Hallo Liebe Gemeinde, ich habe mir ein Mondeo Mk3 2.0 TDCI mit 115 PS zugelegt damit wir schon in die Ferien können mit unseren Klappwohnwagen....
  4. Automatikgetriebe

    Automatikgetriebe: Hallo, Zusammen, mein 92iger, 2l Scorpio schaltet nicht mehr in den 4ten Gang, was könnte das denn sein??? Hat jemand so was schon mal gehabt????
  5. rückfahrscheinwerfer & schalter problem

    rückfahrscheinwerfer & schalter problem: seit mai diesen jahres bin ich mit meinem mondeo mk3 bwy bj 2004 dänemarkimport unterwegs. nachdem ich den knaben in meiner werkstatt des...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden