Mondeo 1 (Bj. 93-96) GBP/BNP Problem mit Automatikgetriebe beim 2.0 16V

Diskutiere Problem mit Automatikgetriebe beim 2.0 16V im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ihr, ich fahre einen 93iger Mondeo 2.0 16V Automatik, dieser zickt seit einigen Tagen rum und zwar steigt die Drehzahl beim fahren an und...

  1. #1 Onkel Bob, 21.01.2009
    Onkel Bob

    Onkel Bob Guest

    Hallo Ihr,

    ich fahre einen 93iger Mondeo 2.0 16V Automatik, dieser zickt seit einigen Tagen rum und zwar steigt die Drehzahl beim fahren an und ich habe das Gefühl als würde die Kupplung wie bei einem Schaltgetriebe nicht greifen sprich mann fährt im 4ten Gang und tritt leicht die Kupplung irgendwann greift sie plötzlich mit einem Ruck. Das ganze legt sich dann wieder und passiert einige 100km lang nicht und taucht dann plötzlich wieder auf. Soviel zu Problem eins, Problem zwei ab und an schaltet die Automatik nicht selbstständig ich muss dann immer das Gas lupfen um in den nächsten Gang zu kommen.

    Was ist da im argen?

    Grüße,
    Stephan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Könnte alles mit einem def. MAF zusammenhängen. Ölstand stimmt, wie riecht es? Was ist dein jetziger km Stand?
     
Thema:

Problem mit Automatikgetriebe beim 2.0 16V

Die Seite wird geladen...

Problem mit Automatikgetriebe beim 2.0 16V - Ähnliche Themen

  1. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  3. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  4. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  5. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...