Problem mit Batterie!

Diskutiere Problem mit Batterie! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Guten Tag, Ich habe ein schwerliegendes Problem mit meinem FoFi. Eines Abendes kam ich nach einem netten Abend beim Kumpel raus und wollte nach...

  1. #1 dontoppo, 17.07.2007
    dontoppo

    dontoppo Guest

    Guten Tag,

    Ich habe ein schwerliegendes Problem mit meinem FoFi.
    Eines Abendes kam ich nach einem netten Abend beim Kumpel raus und wollte nach Hause fahren. Stieg ins Auto, drehte den Schlüssel um und der FoFi gab keinen Ton von sich... Mir wurde Starthilfe gegeben und ich konnte zunächst einmal nach Hause fahren...dabei stellte ich fest, dass das Licht bei niedrigerem Drehzahlbereich immer schwächer wurde(an der ampel zB). Zu Hause baute ich die Batterie dann aus und hing sie an ein Ladegerät. Da zeigte mir das LAdegerät keine Batterie an. Mir wurde klar, dass die total leer war und kaputt(grade mal 4 Jahre alt). Ich kaufte eine neue, in der Hoffnung, das Problem sei jetzt gelöst...
    Pustekuchen! Nachdem ich die neue Batterie eingebaut hatte, war sie nach ca. 12h bereits so leer, dass ich den Wagen nicht starten konnte. Ich hab sie dann abgeklemmpt und wieder aufgeladen und hab dabei auch mal das Radio abgeklemmpt(war relativ neu erst eingebaut). Dies war jedoch auch nicht der Grund, da nach ca. 6h am nächsten Tag, die Batterie wieder leer war. Seitdem klemm ich die Batterie wenn ich geparkt habe immer ab... Wenn das Auto steht mit augeladener Batterie, hält die Batterie ca. 6h. Wenn ich das Auto bewege hält sie viel kürzer...Sie ist vor der Fahrt voller als danach. Ist es nicht so, dass die BAtterie beim fahren aufgeladen wird? Lichtmaschine? Wie könnte ich den Fehler eingrenzen (als Laie) oder vlt zu einer Lösung kommen? Ich bitte schnell um antworten, da der Urlaub immer näher rückt und ich brauche das auto... Vielen, vielen Dank im vorraus
    Gruß
     
  2. #2 Fordbergkamen, 17.07.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.687
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Hallo,
    du solltest eine Ruhestrom Messung machen um so heraus zu finden, wer oder was dir deinen Strom klaut.
    Hast du ein Amperemeter zur Hand? Messbereich bis etwa 10 Ampere für grob und bis 3 Ampere fein.
    MfG
    Dirk
     
  3. #3 Trappi82, 17.07.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Ich tippe mal eher, dass die Lichtmaschine nicht mehr lädt. Leuchtet denn während der Fahrt die Batterieleuchte auf?
     
  4. snafoo

    snafoo Guest

    Ich hatte das gleiche Problem mit meinem FoFi (Bj. 96) Meine Batterie ist auch kaputt gegangen, ohne dass sich vorher die Batterieleuchte gemeldet hat. Meine Lichtmaschine war im Eimer und musste ausgewechselt werden.
     
Thema:

Problem mit Batterie!

Die Seite wird geladen...

Problem mit Batterie! - Ähnliche Themen

  1. Escort zieht die Batterie leer..

    Escort zieht die Batterie leer..: Hallo, habe ein Problem mit dem Strom . Irgendwo zieht ein Verbraucher Strom. Jetzt habe ich einige Sicherungen durchgemessen,dabei kam das raus:...
  2. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  3. Bluetooth problem

    Bluetooth problem: Guten morgen Leute, nach ca 2 monatiger recherche im Internet und sämtlichen versuchen bin ich am Ende angelangt und brauche bitte eure Hilfe....
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Autoradio Problem

    Autoradio Problem: Moin, Ich habe mal eine Frage. Und zwar besitze ich ein Autoradio mit integriertem Android System. (Anbei der eBay link für detaillierte...
  5. Bei kälte Drehzahl Problem

    Bei kälte Drehzahl Problem: Hallo, ich habe folgendes Problem wenn es draußen kühler wird und ich morgens los fahre startet mein Fiesta normal kommt aber max. auf 1000...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden