Puma (Bj. 97–00) ECT problem mit batteriewechsel

Diskutiere problem mit batteriewechsel im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; hallo leute habe ein riesen problem mit einem puma 1,4 zetec also die batterie ist so wie es aussieht hin. aber sobald ich eine neue einbaue...

  1. #1 sarahmikel, 28.02.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    hallo leute habe ein riesen problem mit einem puma 1,4 zetec

    also die batterie ist so wie es aussieht hin.
    aber sobald ich eine neue einbaue fängt das auto an zu spinnen habe die batterie getauscht und wenn ich vom gas gehe geht der motor aus oder fällt extrem in den keller , beim fahren fängt es an zu ruckel baue ich die defekte batterie ein läuft er ganz normal doch lasse ich ihn eine nacht stehen batterie ler was soll ich jetzt machen???
     
  2. #2 ShadowHE, 28.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    alle kabel richtig angeschlossen???? kontakte richtig fest???

    neue batterie schon mal geprüft? wie läuft er mit der neuen an? dreht der anlasser richtig? spannung mit laufendem motor geprüft??

    sehr seltsames phänomen.....


    mfg holger
     
  3. #3 sarahmikel, 01.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    alles schon probiert keine ahnung was ich noch machen soll motor springt an sobald ich vom gas gehe fällt er ab
     
  4. #4 Carcasse, 01.03.2009
    Carcasse

    Carcasse Forum Profi

    Dabei seit:
    23.09.2007
    Beiträge:
    8.728
    Zustimmungen:
    27
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ob das von der neuen Batterie kommt? ...glaube ich nicht.
    Und mit der alten Batt. läuft der Motor erstmal? Nur über Nacht ist dann Schluß?

    Neue Batterie:
    Welche Spannungswerte hast du denn ermittelt? Wie hoch ist die Leerlaufspannung?, Wie hoch ist die Ladespannung bei wieviel U/min. ?
     
  5. #5 fordpflaume, 02.03.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    passen die daten von der alten zur neuen oder sind irgendwelceh unterschiede etwa amper ???
     
  6. #6 sarahmikel, 05.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    nein keine unterschiede wir haben 2 pumas bei dem einen laufen alle batt. aber bei dem anderen nur die die kaputt ist ja nach einer nacht ist schluss
     
  7. #7 ShadowHE, 06.03.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    dann kanns aber kaum an der batterie liegen wenns bei einem funktioniert...

    ein multimeter zur hand und die spannungen prüfen...


    mfg holger
     
  8. #8 MucCowboy, 06.03.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.717
    Zustimmungen:
    1.877
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vielleicht das Motormassekabel (das dicke schwarze) unten am Motorblock locker geworden?

    Grüße
    Uli
     
  9. #9 sarahmikel, 11.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    das könnte ich mal nachschauen aber warum läuft dann die alte batterie und die neue nicht das kann doch garnicht sein !!!
     
  10. #10 sarahmikel, 24.08.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    benötige immer noch hilfe^^

    meine güte weis net was ich noch machen soll ist jetzt gute 4 bis 5 monate gelaufen jetzt spinnt er gerade wieder mal rum,, selbe problem wie vorher !!!
    nur jetzt auch mit der alten batterie könnte es evtl. sein das es die drossel klappen sind???

    brauche jetzt echte hilfe diese blöden werkstätten haben ja auch kein plan von der sache!!!

    batterie habe ich durgemessen hat 12 volt bei laufendem motor 13,8 volt ladespannung jedoch wenn ich gas wegnehme zb. wenn ich an eine ampel ran fahre geht der bock einfach auch keine ahnung was es sein könnte habe mal alle kontakte gesäubert trotzdem der fehler , nun sagt eine kleine werkstatt im ort , es könnten die drossel klappen sein ich soll zu ford gehen und die werte neu einstellen lassen könnte das der fehler sein ??? wer hat eine ahnung was es noch sein konte????

    bitte hilfe , danke im vorraus sarahmikel
     
  11. #11 sarahmikel, 25.08.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    sooo geht doch auch ohne mechaniker

    :cooool: habe den fehler wie es aussieht gefunden es war das leerlaufregelventil

    habe es ausgebaut benzin rein gefüllt einwirken lassen mit pinsel ein wenig gesäubert , eingebaut und siehe da !!! pumischen läuft puh gott sei dank
     
  12. #12 fordpflaume, 28.08.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    wieviel km hat denn dein kätzchen aufem buckel?? weil das ventiel sollte man vll bei 130000 ma austauschen da gehts gern ma kaputt iss auch net so teuer
     
  13. #13 sarahmikel, 27.02.2010
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    der hat jetzt genau 133000 gelaufen
     
Thema:

problem mit batteriewechsel

Die Seite wird geladen...

problem mit batteriewechsel - Ähnliche Themen

  1. Problem mit Auto-Start-Stop

    Problem mit Auto-Start-Stop: Guten Abend, seit heute habe ich am Ecosport ein Problem mit der Start/Stop-Automatik. Sie springt nicht mehr an, obwohl sie eigentlich...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüfter u. Temperaturanzeige bzw Problem

    Lüfter u. Temperaturanzeige bzw Problem: Hallo grüße euch Ich habe ein Großes Problem und schiss habe für 220€ einen Escort gekauft hatte zuvor schon welche :-) also habe mir diesen...
  3. Problem elektrisches Schiebedach

    Problem elektrisches Schiebedach: Hallo Zusammen Bei meinen Ford C Max DM2 BJ 2009 geht leider das Schiebedach nicht mehr. Der Motor macht Geräusche,aber das Dach bewegt sich...
  4. Nach einlernen des Tachoinstruments wieder Problem

    Nach einlernen des Tachoinstruments wieder Problem: Ich hatte das Problem das mein Tankanzeiger gelegentlich auf 0 ging trotz des vollen Tanks. Dann habe ich ein neues Kombiinstrument eingebaut und...
  5. Escort Mk5 Servolenkung Problem

    Escort Mk5 Servolenkung Problem: Moin alle zusammen, habe ein Problem mit der Servolenkung mit meinem MK5 Bj. 92. Sie geht extrem schwer, auch beim fahren. Habe sie bereits...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden