Puma (Bj. 97–00) ECT problem mit batteriewechsel

Diskutiere problem mit batteriewechsel im Ford Puma Forum Forum im Bereich EU Modelle; hallo leute habe ein riesen problem mit einem puma 1,4 zetec also die batterie ist so wie es aussieht hin. aber sobald ich eine neue einbaue...

  1. #1 sarahmikel, 28.02.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    hallo leute habe ein riesen problem mit einem puma 1,4 zetec

    also die batterie ist so wie es aussieht hin.
    aber sobald ich eine neue einbaue fängt das auto an zu spinnen habe die batterie getauscht und wenn ich vom gas gehe geht der motor aus oder fällt extrem in den keller , beim fahren fängt es an zu ruckel baue ich die defekte batterie ein läuft er ganz normal doch lasse ich ihn eine nacht stehen batterie ler was soll ich jetzt machen???
     
  2. #2 ShadowHE, 28.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    alle kabel richtig angeschlossen???? kontakte richtig fest???

    neue batterie schon mal geprüft? wie läuft er mit der neuen an? dreht der anlasser richtig? spannung mit laufendem motor geprüft??

    sehr seltsames phänomen.....


    mfg holger
     
  3. #3 sarahmikel, 01.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    alles schon probiert keine ahnung was ich noch machen soll motor springt an sobald ich vom gas gehe fällt er ab
     
  4. #4 Carcasse, 01.03.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    25
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ob das von der neuen Batterie kommt? ...glaube ich nicht.
    Und mit der alten Batt. läuft der Motor erstmal? Nur über Nacht ist dann Schluß?

    Neue Batterie:
    Welche Spannungswerte hast du denn ermittelt? Wie hoch ist die Leerlaufspannung?, Wie hoch ist die Ladespannung bei wieviel U/min. ?
     
  5. #5 fordpflaume, 02.03.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    passen die daten von der alten zur neuen oder sind irgendwelceh unterschiede etwa amper ???
     
  6. #6 sarahmikel, 05.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    nein keine unterschiede wir haben 2 pumas bei dem einen laufen alle batt. aber bei dem anderen nur die die kaputt ist ja nach einer nacht ist schluss
     
  7. #7 ShadowHE, 06.03.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    dann kanns aber kaum an der batterie liegen wenns bei einem funktioniert...

    ein multimeter zur hand und die spannungen prüfen...


    mfg holger
     
  8. #8 MucCowboy, 06.03.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.276
    Zustimmungen:
    1.347
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vielleicht das Motormassekabel (das dicke schwarze) unten am Motorblock locker geworden?

    Grüße
    Uli
     
  9. #9 sarahmikel, 11.03.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    das könnte ich mal nachschauen aber warum läuft dann die alte batterie und die neue nicht das kann doch garnicht sein !!!
     
  10. #10 sarahmikel, 24.08.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    benötige immer noch hilfe^^

    meine güte weis net was ich noch machen soll ist jetzt gute 4 bis 5 monate gelaufen jetzt spinnt er gerade wieder mal rum,, selbe problem wie vorher !!!
    nur jetzt auch mit der alten batterie könnte es evtl. sein das es die drossel klappen sind???

    brauche jetzt echte hilfe diese blöden werkstätten haben ja auch kein plan von der sache!!!

    batterie habe ich durgemessen hat 12 volt bei laufendem motor 13,8 volt ladespannung jedoch wenn ich gas wegnehme zb. wenn ich an eine ampel ran fahre geht der bock einfach auch keine ahnung was es sein könnte habe mal alle kontakte gesäubert trotzdem der fehler , nun sagt eine kleine werkstatt im ort , es könnten die drossel klappen sein ich soll zu ford gehen und die werte neu einstellen lassen könnte das der fehler sein ??? wer hat eine ahnung was es noch sein konte????

    bitte hilfe , danke im vorraus sarahmikel
     
  11. #11 sarahmikel, 25.08.2009
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    sooo geht doch auch ohne mechaniker

    :cooool: habe den fehler wie es aussieht gefunden es war das leerlaufregelventil

    habe es ausgebaut benzin rein gefüllt einwirken lassen mit pinsel ein wenig gesäubert , eingebaut und siehe da !!! pumischen läuft puh gott sei dank
     
  12. #12 fordpflaume, 28.08.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    wieviel km hat denn dein kätzchen aufem buckel?? weil das ventiel sollte man vll bei 130000 ma austauschen da gehts gern ma kaputt iss auch net so teuer
     
  13. #13 sarahmikel, 27.02.2010
    sarahmikel

    sarahmikel Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1998 1,7 16v
    der hat jetzt genau 133000 gelaufen
     
Thema:

problem mit batteriewechsel

Die Seite wird geladen...

problem mit batteriewechsel - Ähnliche Themen

  1. Anhängerkupplung nachgerüstet und nun ein Problem.

    Anhängerkupplung nachgerüstet und nun ein Problem.: Hallo Liebe Gemeinde, ich habe mir ein Mondeo Mk3 2.0 TDCI mit 115 PS zugelegt damit wir schon in die Ferien können mit unseren Klappwohnwagen....
  2. rückfahrscheinwerfer & schalter problem

    rückfahrscheinwerfer & schalter problem: seit mai diesen jahres bin ich mit meinem mondeo mk3 bwy bj 2004 dänemarkimport unterwegs. nachdem ich den knaben in meiner werkstatt des...
  3. Problem Kompatibilität der Sygic Navi-App

    Problem Kompatibilität der Sygic Navi-App: Hallo! Ich habe seit 4 Tagen einen neuen Mondeo mit Sync 3, App Link und Touchscreen im Sonyradio. Mein Handy ist das Huawei Mate 10 Lite, auf dem...
  4. Problem mit der Zündung

    Problem mit der Zündung: Hallo liebe Community, Wir haben uns vor knapp 6 Wochen einen FORD FOCUS C-MAX (DM2), 1798 cm3, 125 PS, 92 kW, BJ: 11/06 zugelegt. Seit kurzem...
  5. Kuga I (Bj. 08-13) DM2 Problem Bluetooth Kuga MK I Touchreensystem

    Problem Bluetooth Kuga MK I Touchreensystem: Moin, bei meinem Kuga von 2011 ist das Touchscreen Navi mit SD Karte verbaut. Ich habe ein I-Phone X welches sich anfangs bestens koppeln lies...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden