Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit CTX - Automatikgetriebe

Diskutiere Problem mit CTX - Automatikgetriebe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Problem mit CTX - Automatikgetriebe die SUFU hat mir leider nicht weiter geholfen ! habe seit...

  1. #1 GeloeschterBenutzer, 22.01.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Problem mit CTX - Automatikgetriebe

    die SUFU hat mir leider nicht weiter geholfen !


    habe seit kurzen ein problem mit dem CTX getriebe in einem essi mk7 bj.04/97 mit 1,6 zetec

    folgendes tritt auf und zwar kommt es mir vor als würde ich immer mit kickdown fahren
    der motor läuft ständig mit zu hoher drehzahl er ist bei einer geschwindigkeit von 130 bei einer drehzahl von ca 4500 bis 5000 u/min
    normalerweise hatte ich diese drehzahl bei einer geschwindigkeit von 180 .

    ölstand ist in ordnung , der Betätigungszug - Kurvenscheiben ist auch gangbar

    woran könnte das liegen ? [​IMG]

    gut das getriebe hat jetzt fast 270.000km gelaufen
    und ich habe auch schon alle teile da für den umbau auf schaltgetriebe
    aber im moment keine zeit zum umbauen und ich brauch die kiste aber täglich .
    und durch die hohe drehzahl säuft die karre mehr als ich [​IMG]
    momentan komm ich mit ner tankfüllung ca 400km weit [​IMG] , normal bin ich immer über 600km gefahren bis zum tankstop
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 11.02.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    problem wurde durch den umbau auf schaltgetriebe gelöst .

    fals wer ein CTX zur organspende benötigt einfach melden !!!
     
Thema:

Problem mit CTX - Automatikgetriebe

Die Seite wird geladen...

Problem mit CTX - Automatikgetriebe - Ähnliche Themen

  1. Undichtigkeit am Automatikgetriebe Tachowellenausgang

    Undichtigkeit am Automatikgetriebe Tachowellenausgang: Hallo zusammen, habe beim Wechsel des VSS eine Undichtigkeit am Tachowellenausgang des Automatikgetriebes (Scorpio 2,9 i Kombi von 1992)...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...